Jump to content

[ALL B5] Zamek od drzwi ciężko chodzi


mikefoto
 Share

Recommended Posts

Przeszukałem forum i nic nie znalazłem. Mam taki problem - zamek od strony kierowcy działa dziwnie od jakiegoś czasu. Otwiera drzwi bez problemu, ale aby zamknąć auto trzeba go bardzo mocno przekręcić. Co może być powodem?

Link to comment
Share on other sites

aby zamknąć auto trzeba go bardzo mocno przekręcić. Co może być powodem?

Mam podobnie z tym, że problem jest i przy zamykaniu. Trzeba naprawdę mocno przekręcić kluczyk żeby zamknąć/otworzyć auto. Dzieje się tak tylko od strony kierowcy. Centralny mam, podobnie jak kolega, na razie tylko w kluczyku bo w pilocie trzeba baterie zmienić.

Link to comment
Share on other sites

ja w ogóle nie ma pilota, muszę założyć, dziś podpiąłem pod VAG i wyskoczyły mi błędy zw. z pompką od centralnego.

załóż sobie sterowanie z pilota jak ja i masz wszystko z głowy:) a przy okazji domykanie szybek itp:) :good: :good: :good:

Link to comment
Share on other sites

ja w ogóle nie ma pilota, muszę założyć, dziś podpiąłem pod VAG i wyskoczyły mi błędy zw. z pompką od centralnego.

załóż sobie sterowanie z pilota jak ja i masz wszystko z głowy:) a przy okazji domykanie szybek itp:) :good: :good: :good:

właśnie mam zamiar pod koniec miesiąca to zrobić :) domykanie mam z kluczyka :D

Link to comment
Share on other sites

ja w ogóle nie ma pilota, muszę założyć, dziś podpiąłem pod VAG i wyskoczyły mi błędy zw. z pompką od centralnego.

załóż sobie sterowanie z pilota jak ja i masz wszystko z głowy:) a przy okazji domykanie szybek itp:) :good: :good: :good:

właśnie mam zamiar pod koniec miesiąca to zrobić :) domykanie mam z kluczyka :D

czyli masz jak ja mialem a teraz pik pik i już wszystko zamknięte :kox: :kox: :kox: :kox: :kox: :gwizdanie: :gwizdanie: :gwizdanie: :good:

Link to comment
Share on other sites

no tak, ale mimo wszystko ciekawy jestem czego to moze byc przyczyna.

Zamykając auto poprzez zamek w bagażniku nie mam żadnego problemu - lekko chodzi :)

co ciekawe powiem Ci szczerze że u mnie było tak samo, podejrzewam ze trzeba by było wkładkę wyjąć przeczyścić jakąś naftą i może ty by pomogło plus ewentualne przesmarowanie całego zamka :wink4:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...