Jump to content

[B5 AAH] Nie działające światła stop i tempomat....


vini212
 Share

Recommended Posts

WITAM

Jak w temacie nie działa mi stop i tempomat czy ma to coś wspólnego ze soba?? Dodam że auto jest w automacie. Na pedale hamulca są zamontowane dwa jakieś czujniki który jest od stopu??

Link to comment
Share on other sites

od stopu jest ten z oznaczeniem 945-50

co do tempomatu to masz pneumatyczny czy elektroniczny?

Link to comment
Share on other sites

Żebym ja to wiedział... jeden czujnik jest czarny a drugi biały. przy czarnym jest przyczepiony cięki wężyk gumowy. wiem żę jeden miał końcówke 811....345b czy coś takiego[br]Dopisany: 19 Listopad 2009, 11:40_________________________________________________świata stopu już działają, ale tempomat nie....Chciałem sprawdzić bezpiecznik nr 11 ale go tam nie ma. Auto mam od niedawna poprzedni właściciel twierdzi że tempomat raz mu działa raz nie. Stwierdził że jak było deszczowo to sie częściej włączał. Czego to może być wina[br]Dopisany: 21 Listopad 2009, 09:39_________________________________________________Wczoraj jadąc do białegostoku tempomat zadziałał ale ta chwila nie trwała zbyt długo. W drodze powrotnej odechciało mu sie funkcjonować. Wie ktoś co może być przyczyną??[br]Dopisany: 23 Listopad 2009, 11:24_________________________________________________Mógłby mi ktoś pomóc?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...