Jump to content
IGNORED

[B5 AFN] Brak ciepłego i zimnego nadmuchu, jest tylko letni???


gregorian31
 Share

Recommended Posts

Witam. Zauważyłem problem z klimatronikiem, kiedy kupowałem auto było wszystko ok. Później pozjawił sie kłopot z ciepłym nadmuchem, znaczy się wogóle nie grzeje. Płyn chłodniczy jest ok (sprawdzałem stan). Następnie zauważyłem że klima nie chłodzi. I teraz leci tylko letnie powietrze (mamy upał). Proszę o pomoc. Klimatronik nie wykazuje żadnego błędu.[br]Dopisany: 08 Czerwiec 2007, 19:42 _________________________________________________Już jest ok. Nagrzewnica i parownik z klimy wymieniony. Jest gorąco jak w odbycie diabła. Przypomocy szwagra w 1 dzień op[anowane. Poloecam na Śląsku de best off.

Link to comment
Share on other sites

To dziwne że klimatronik nie wykazuje błędu bo raczej powinna to być klapa regulująca nawiew :rolleyes:

Link to comment
Share on other sites

Podlacze sie bo temat pokrewny-wczoraj udalo mi sie ozywic wentylator od nawiewu-ale na klimatroniku mam 15.7 Klapa powietrza, czasem blokowana- skasowac skasuje ale wiadomo ze jak blad sie pojawia co jakis czas to warto sie zajac problemem.W dodatku-tak jak sugeruje kolega wyzej-moze to powodowac letni nawiew tylko???Obojetnie czy ustawie 18 czy 21 stopni nie czuje roznicy w sumie zadnej.A jeszcze przedwczoraj wsio chlodzilo ladnie a po stanieciu wentylatora i po jego naprawie mam juz teraz tylko letnie powietrze.Gdzie szukac tej klapy?Pod schowkiem???

Cos jeszcze mi sie przypomnialo-przegladajac forum-zauwazylem pare postow dotyczacych klimatyzacji-gdzie koledzy sugeruja zrobic nastawy podstawowe vagiem (tutaj pojawia sie prosba o pelna wersje:) - czy u mnie moze to pomoc??Czy mozna to sprawdzic (ustawic) tak profilaktycznie zeby wszystko bylo w porzadku???

======================

POjechalem do klimiarza (SZRON za Grudziadzem kawaleczek) - kolo sprawdzil wtyczke przy wiatraku-podpial banke-uzupelnil i smiga ze az zmarzlem jadac do domu.Przy okazji zrobil odgrzybianie-tylko filtr jutro sam sobie wymienie-za napelnienie z odgrzybieniem i usuniecie usterki (ale chyba jej nie bylo tylko gazu malo) zaplacilem 100zl.Chyba nieduzo biorac pod uwage ze pisaliscie wczesniej ze 150zl to dobra cena.Koles w serwisie w porzadku-nieco sepleni-ale idzie sie dogadac.Polecam.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...