Jump to content
IGNORED

spalanie A4 2.8


jdlugozima
 Share

Recommended Posts

Witam, pojawił się problem ze spalaniem w mojej A4. Od pewnego czasu pali mi dużo więcej i chyba moc też troche spadła. Po podłączeniu kompa pojawia się komunikat „uboga mieszanka”, „ adaptacja mieszanki 1-2”. Po wykasowaniu bledu przez jakiś czas jest ok. po czym błąd pojawia się ponownie. Czy to wina sądy? A może przepustnica? Też rozważałem wymiane filtra paliwa, ale w tym modelu trzeba prawdopodobnie wyciągać zbiornik by dokonać jego wymiany. Silnik V6 193KM 98rok prod. ver USA:quattro:.

Może ktoś z Was miał podobny problem? Proszę o info.

Nie jestem do końca przekonany czy to jest ACK? nie ma jak sprawdzć. Nie mam też kodu błędów bo kasowanie robiłem w stacji diagnostycznej. W najbliższym czasie postaram się sam zaopatrzeć w potrzebne oprzyrządowanie

Link to comment
Share on other sites

Guest Kaziu_Wichura

po pierwsze uzupełnij profil!

po drugie nazywaj temat zgodnie z regulaminem!

Co do usterki to musisz napisać dokładnie co to za błąd. Błędów mieszanki jest kilka i mogę one mieć różne przyczyny.

Mam parę pomysłów ale najpierw dokładne info.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...