Jump to content
0
zgredek27

[B5 AFN] Problem z wlaczeniem wiatraka/nietypowy

Recommended Posts

Witajcie, jako ze od zakupu samochodu nie dzialal mi wiatrak elektryczny, dzisiaj postanowilem go wyciagnac. WIatrak oczywiscie od syfu ze szczotek przestal chodzic. Wystarczylo dobrze wyczyszczenie, i teraz pojawia sie problem. Wiatrak na krotko chodzi, jednak po wlaczeniu klimy nie zalacza sie. Na kostce obok zbiornicza nie ma w ogole napiecia (po wlaczeniu klimy). Gdzie szukac usterki? Dodam ze beczpieczniki (jeden 40A drugi 50A) pod nogami kierowcy sa OK. Gdzie dalej szukac.

Prosze o ew. linki jesli temat juz byl, ja zdazylem dokopac sie jedynie do problemow z samym wiatrakiem. Bezpieczniki na boku tez ok (sprawdzalem wszystkie od 20A). Prosze o pomoc :decayed:


Obecnie:
B3Q US/B5/B5Q
/A3Q 8L/B4Q

R5/R4 TDI/V6/R4 1.8T/R4

Montaż xenon, bixenon, czyszczenie lamp itp.

Share this post


Link to post
Share on other sites

po drodze do wentylatora klimy masz rezystory , sa na podluznicy lewej od spodu . moze tam masz uszkodzenie .

Wyciagalem dzisiaj wentylator od niego idzie kabel bezposrednio do kostki obok zbiorniczka, mam rozumiec ze rezystor jest na drugiej czesci w sensie kostki-tej co idzie do wiazki?

dodaje zdjecia, ktory przekaznik jest od went, ew bezpiecznik?

560b4c670c0cb0a4m.jpg

a456e568008439abm.jpg

b6c89eb9a21d953em.jpg


Obecnie:
B3Q US/B5/B5Q
/A3Q 8L/B4Q

R5/R4 TDI/V6/R4 1.8T/R4

Montaż xenon, bixenon, czyszczenie lamp itp.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...