Jump to content
IGNORED

[B5 AVG] Brak mocy!!!


kezsotrab
 Share

Recommended Posts

Witam. Panowie mam poważny problem. Auto jest totalnie zamulone!!! Wcześniej 150km/h na czwóreczce to była pesteczka teraz do 120 na 5 biegu ledwo dociąga. Wymieniłem filtry, byłem dzisiaj drugi raz na kompie i znowu był błąd w dolocie zasysania turbiny. Czy to może wina zaworu turbiny? Czy może coś innego?

1.9TDi 110KM

Z góry dziękuje za pomoc.

Pozdr.

Link to comment
Share on other sites

Jeśli dodatkowo zaczą ci mocniej kopcić, to na bank masz nieszczelny dolot. Sprawdz wszystkie gumowe przewody od interkulera do turbiny.

Link to comment
Share on other sites

moze to byc N75,nieszczelnosc w dolocie,zapieczone kierowniczki w turbinie,przepływka... postaraj sie zrobić logi dynamiczne 003,008,010,011 a zapewne uzyskasz odp

Link to comment
Share on other sites

Witam. Panowie mam poważny problem. Auto jest totalnie zamulone!!! Wcześniej 150km/h na czwóreczce to była pesteczka teraz do 120 na 5 biegu ledwo dociąga. Wymieniłem filtry, byłem dzisiaj drugi raz na kompie i znowu był błąd w dolocie zasysania turbiny. Czy to może wina zaworu turbiny? Czy może coś innego?

1.9TDi 110KM

Z góry dziękuje za pomoc.

Pozdr.

podpiecie kompa na postoju sprawdza sie tylko gdy masz inspekcje olejowa do skasowania ... :naughty:

w przypadku braku moczu diagnoza podczas jazdy logi jest niezbednym minimum aby wiedziec co zlego sie dzieje w furmance ......

bład 00575 (ten o którym mowisz) moze byc spowodowany wieloma rzeczami ... zostały one juz tutaj opisane jak i w setce innych postow ...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...