Jump to content
IGNORED

[B5 AHU] Problem ze sterowaniem obrotami.


AntekP
 Share

Recommended Posts

Witam. Mam problem z odpaleniem mojem A4, jak przyjechałem do domu to zgasiłem silnik i po pół godzinie już go nie mogłem odpalić. Został podłączony pod komputer i wskazania wyszły na pompe. Lecz po jakimś czasie uruchomili go, lecz po poluzowaniu na wtryskach paliwo pod silnym ciśnieniem waliło na wszystkie strony. Silnik wogóle nie reaguje na pedał gazu, zadymiał na biało przy tym. Dopiero po jakimś czasie zaskoczył i reagował na pedał gazu, jak tylko wypalił nadmiar paliwa to do jego pracy nie można było by mieć jakich kolwiek uwag, na wysokich obrotach i niskich nawet dymka nie było. Po zgaszeniu jest to samo. Jak tylko się dowiem jakie to kody to podam, w tej chwili nie mam. Proszę o pomoc.

Link to comment
Share on other sites

hmmm sprawdz/popraw wszystkie styki/złączki dochodzace do pompy wtryskowej. Także czy dochodzi napiecie na zawór start/stop przy załączonym zapłonie. To tak na szybko podpowiadam, dobrze jakbyś wkleił jakie błędy VAG drukuje.

Pozdrawiam

Link to comment
Share on other sites

Witam. Dzięki za rady. Zrobiłem to i nic z tego. To samo.

Na komputerze wyszło mi takie coś:

G-72 Manifold Temperature Sensor 00527 Open or Short to B+ intermitent

NIe podało mi nic o pompie czy o potencjometrze od gazu, wtryski nic. Już nie wiem co może być. Proszę o pomoc. Dzięki.

Link to comment
Share on other sites

Witam. Dzięki za rady. Zrobiłem to i nic z tego. To samo.

Na komputerze wyszło mi takie coś:

G-72 Manifold Temperature Sensor 00527 Open or Short to B+ intermitent

NIe podało mi nic o pompie czy o potencjometrze od gazu, wtryski nic. Już nie wiem co może być. Proszę o pomoc. Dzięki.

bład zwiazany jest z czujnikiem temperatury powietrza który znajduje sie w rurze pomiędzi IC a kolektorem ssącym....

posprawdzaj kabelki ....

Link to comment
Share on other sites

Dzięki sprwdzę. Czy to jest przepływomierz pwietrza??

Widziałem tam jeden czujnik pomiędzy wlotem powietrza a filtrem.

Czy to może mieć wpływ na zapłon i regulację obrotami??

wszystko zrobiłem co mi przekazaliście i nic. Błędy usunięte. Wymieniłem paliwo, cały system paliwowy wyczyściłem, wtryski sprawdziłem i nawet mechanik sprawdził czy czasem rozrząd się nie rozjechał, tzn. czy są wszystkie zęby na pasku.

Pozdrawiam.

Może ktoś ma jeszcze nowe pomysły? Sprawdzę i dam znać.[br]Dopisany: 11 Lipiec 2007, 07:37 _________________________________________________Znalazłem i jeździ. Nie spodziewałem się żeby poszło koło zębate ma wale korbowym przy rozrządzie. Pękł klin i zapłon poszedł w diabły. takie żeczy powinny być pożadnie dokręcone, a ten co robił to dał ciała. Poluzowała sie śruba i take są skutki tego. Nie była prawidłowo przykęcona. A mechanicy co do tej pory to robili to nie mieli pojęcia CO MOJEJ PSZCZÓLCE DOLEGAŁO!!!!! Pozdrawiam i dziękuję za pomoc. :a4fan: :a4fan: :a4fan:

Link to comment
Share on other sites

Znalazłem i jeździ. Nie spodziewałem się żeby poszło koło zębate ma wale korbowym przy rozrządzie. Pękł klin i zapłon poszedł w diabły. takie żeczy powinny być pożadnie dokręcone, a ten co robił to dał ciała. Poluzowała sie śruba i take są skutki tego. Nie była prawidłowo przykęcona. A mechanicy co do tej pory to robili to nie mieli pojęcia CO MOJEJ PSZCZÓLCE DOLEGAŁO!!!!! Pozdrawiam i dziękuję za pomoc. :a4fan: :a4fan: :a4fan:

:shocked: ...

jedyne co moge napisac

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...