[B5 ADP] Problem z odpalaniem
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    od jakiegos miesiaca mam problem z odpaleniem po nocnym postoju pali za drugim razem zima wszystko ok.powiem ze rok temu mialem tak samo i jakos samo przeszlo moze panowie pomozecie.aha jak sie rozgrzeje to z odpaleniem nie ma problemu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość -makaveli-

    a to nie będą szczotki rozrusznika?? kręci rozrusznik??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość sledzik69

    a nie immo?? chyba to przypadłosc tego modelu :wink4:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a świeci ci się kontrolka (pomarańczowy samochodzik z kluczykiem) po zapłonie?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    koledzy rozrusznik chodzi ,po wsadzeniu kluczyka kontrolka od immo.. gasnie .ten problem wystepuje po dluzszym postoju np. cala noc

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy