notturnomarco

Pasjonat
  • Zawartość

    15
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O notturnomarco

    Informacje

    • Imię
      Marek
    • Lokalizacja
      Rzeszów

    Auto

    • Model
      A4 B5
    • Nadwozie
      Avant
    • Rocznik
      1999
    • Silnik
      2.4 V6
    • Kod silnika
      APS
    • Napęd
      FWD
    • Skrzynia
      Tiptronic
    • Paliwo
      PB

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. notturnomarco

      Kolego, sprawdza Ci się ten kabel?...
    2. notturnomarco

      nie robimy offtop-u - nie wiem, pytam, ktoś odpowiada - tudzież wymieniamy się doświadczeniem / spostrzeżeniami - chyba do tego służy forum?... . I wracając do tematu -> czy ktoś może mi pomóc na podstawie VIN-u (WAUZZZ8DZYA056429) i odpowiedzieć, czy oryginalnie powinienem mieć pokrętło czy samopoziom przednich lamp?...
    3. Witam. W wyszukiwarce znalazłem tylko "[APS] Ciężko odpala po nagrzaniu" - u mnie problem jest jeszcze inny...do rzeczy -> pacjent to APS -> auto przy zakupie (zimny silnik, poziom paliwa 1/4 baku - wszystko (prócz ślizgającego się wstecznego) O.K.) niby zadbane, ale w kilka dni po zakupie zaczął kaprysić silnik -> jakoś 3 czy 4 dnia po zakupie, z dnia na dzień zaczęło się od niechęci do odpalania po nocy - gdy zaskakiwał po dłuższym kręceniu to albo zaskoczył na ~200 obr/min i gasł, albo telepał się ~200 obr/min po czym po chwili (lub przygazowaniu) dochodził do siebie i jeździł normalnie (tylko czuć było z wydechu spaliny (bezbarwne) - jakby nie do końca spalona benzyna) -> wymieniłem olej z filtrem, wyczyściłem przepływomierz powietrza i zalawszy bak paliwem 98 Active na BP (na przeczyszczenie (jeśli wierzyć reklamom)) pojechałem z rodziną w Bieszczady (autko jechało poprawnie, zważywszy na maksymalne obciążenie) - tam autko stało na górce, raz mordką do góry (następnego dnia problem z odpaleniem), innym razem mordką do dołu (problem ten sam). Po powrocie z Bieszczad problem się nasilił - silnik odpalał dopiero za 3 razem i z wciśniętym pedałem gazu do podłogi, strzelając przy tym, kichając i prychając... -> nazajutrz zaraz zabrałem się za wymianę kolejnych elementów - świece (Bosch 4-iskrowe) (świece 4, 5 i 6 zalane olejem -> wymiana uszczelki pod deklem "klawiatury") i kable (Beru) (kabel 6 cylindra uszkodzony) - poprawiło to nieco sytuację bo zaczął odpalać za 2 razem (z wciśniętym gazem) (kichanie i prychanie mu pozostało) i czystsze spaliny, ale nadal z poziomu ~200 obr/min -> teraz w sobotę wymieniłem mu filtr paliwa i dolałem mu parę litrów 95 z innej stacji (na której zawsze tankowałem wcześniejsze auta) - jest poprawa bo zaskakuje za 1 razem i bez wciśniętego gazu (nawet zapowietrzony po wymianie filtra paliwa(!)), ale...dopiero po ~10s. i nadal rozkręca się dopiero z ~200 obr/min (bez wciśniętego gazu)...dziś po przejeździe po mieście i dolaniu mu znów 98 BP Active i 6 godzinach postoju odpalił za 1 razem - "pokręcił się" przy ~400 - 600obr/min, po ~1min. ustabilizował, włączyłem klimę i pojechałem do sklepu - po ~10min. zakupów start - odpalił normalnie - zapaliłem światła i obroty mu na chwilę spadły - a jak sekundę lub dwie później włączyłem klimę to...zgasł... . Wyczytałem w necie podobne objawy i u kogoś w Audi 4-cyl. 2.0 pękła jakaś membrana z cięgnem przy kolektorze dolotowym - naprawił i problem zanikł: http://www.audi-tech-team.eu/20-alt-cofa-sie-paliwo-vt5693.htm - czy w VAG V6 APS istnieje podobny mechanizm przy dolocie powietrza?...co sugerujecie?...co to może być?...zasyfiona lub niezaadoptowana przepustnica?...zapach nie do końca przepalonej benzyny z wydechu (tudzież wcześniejsze prychanie i kichanie) świadczyłby o zbyt małej ilości powietrza w stosunku do ilości podawanego paliwa(?)...od zakupu, po wymianie w/w części, teraz "ciśnie" jak diabeł - autko odzyskało ze 30 - 50 koni (wszystkie filtry to był jeden wielki syf, a świece widocznie zużyte)...na diagnostykę jestem wstępnie umówiony w tym tygodniu, ale wolałbym wcześniej poznać wasze zdania i sugestie, za które będę bardzo wdzięczny... pozdrawiam
    4. notturnomarco

      Sprawdza też poziomowanie przednich lamp?
    5. notturnomarco

      jeśli tak, to powinien być podpięty bezpośrednio pod czujnik w misce(?)...a ostatnio miałem okazję to sprawdzić bo zmieniałem olej na kanale...ale czy w przypadku braku połączenia z czujnikiem, FIS nie powinien cały czas świecić olejem?...po wymianie oleju i 1 uruchomieniu czekałem na kontrolkę oleju - aż się zapali i po chwili zgaśnie (jak w innych autach) - nie zapaliła się - możliwe że właśnie przez urwany kabel(?)...
    6. notturnomarco

      skasować błąd - w sensie żeby nie migał na FISie niski poziom oleju? - dobrze zrozumiałem?...
    7. notturnomarco

      Numer tego sterownika/modułu pod kanapą to: 748 01 01 01 - wg. "wujka google" to moduł alarmu... . Zdjąłem pokrywę pod kolumną kierownicy - ani śladu pokrętła regulacji świateł czy jakichś luźnych/niepodpiętych przewodów...teraz to już jestem w kropce... To chyba by mi na FISie migała klapa maski - jak przy otwartych drzwiach(?)... .
    8. notturnomarco

      Jutro go odkręcę i zrobię śledztwo w google...właśnie kleiłem połamany boczny plastik górnej osłony silnika (przy korku oleju - z napisem "5V")...niektórzy powinni mieć zakaz zbliżania się do aut...na kanale odkryłem też sączenie się oleju z dyfra i powolną destrukcję osłony termicznej między wydechem a podłogą (odrywa się przy śrubach mocujących)...ech...trochę roboty przede mną...
    9. notturnomarco

      Dziś byliśmy na kanale - z tyłu też nie ma czujnika od układu samopoziomowania... w tylnej belce są otwory (na 99% gwintowane) - 3 obok siebie i obok 2 obok siebie - całość zakonserwowana...przydałoby się zdjęcie poglądowe z większej odległości, jak i do czego to było/powinno być przymocowane...przewodu z kostką brak... . Dodam, że chcę i będę chciał to naprawić.
    10. notturnomarco

      Wpełzliśmy pod tył auta - tylnego czujnika też nie widać... chyba ładnie ktoś grzebał w tym aucie...co padło to demontaż... no nic - jutro kanał i dogłębna analiza systemu...niespodzianka za niespodzianką...jprdl... a czy chociaż ta kostka z czerwoną wtyczką pod tylną kanapą na zdjęciach jest sterownikiem samopoziomowania reflektorów?...
    11. notturnomarco

      Dziś przeczytałem bo wczoraj z doskoku byłem przed kompem. Skręciłem kołami i okazało się że nie mam przedniego czujnika... ten dyndający kabelek to chyba od tego brakującego czujnika(?)...ciekawe czy tylni jest (też po lewej stronie powinien być?)...no i teraz pytanie - gdy kupię i zamontuję czujnik to będę potrzebował VAG-a żeby skalibrować system samopoziomowania?...
    12. notturnomarco

      Witam. Podłączam się pod temat - potrzebuję kabel i soft żeby porządnie przebadać swoje A4 B5 po zakupie (obecnie walczę z samopoziomowaniem reflektorów) - co polecacie? ewentualnie ktoś z Rzeszowa lub okolic ma VAG-a i pomógłby mi za dobre browarki? Pozdrawiam
    13. notturnomarco

      Rozumiem...a czujnik jest jeden czy jest ich kilka? - bo gdzieś coś czytałem że z tyłu też jest/są(?)...i gdzie powinien być sterownik? - okolice przekaźników nad nogami kierowcy?
    14. notturnomarco

      Mam zwykłe soczewki; pokrętła regulacyjnego brak... czyli muszę podpiąć pod kompa... a słuchaj, dyndał mi z prawej strony (stojąc przodem do silnika) taki 2-żyłowy urwany(?) kabel - spod czarnej pokrywki przy zbiorniczku płynu wspomagania prawie do ziemi - czy to może być od czujnika układu poziomującego?...
    15. notturnomarco

      Witam Podepnę się pod temat. Niedawno kupiłem A4 B5 i światła soczewkowe świecą mi mocno w dół. Autko nie ma regulacji wysokości pokrętłem na kokpicie, a lampy mają silniczki i okablowanie do regulacji elektrycznej więc mniemam że powinien mieć układ samopoziomowania reflektorów - lecz ten nie działa - brak jakichkolwiek oznak życia. Próbowałem podnieść snopy świateł śrubami regulacyjnymi, ale nie udało się - kręcą się tylko o kilka obrotów kluczem i opór... . Od czego powinienem zacząć diagnostykę świateł? jeszcze w żadnym aucie nie miałem samopoziomowania reflektorów i nie bardzo wiem co z czym i jak... . Miernik jakby co posiadam Z góry dzięki za wszelkie informacje i sugestie i pozdrawiam