IskraKrK

Pasjonat
  • Zawartość

    5
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O IskraKrK

    Informacje

    • Imię
      Iskra
    • Lokalizacja
      Kraków

    Auto

    • Model
      A3 8L
    • Nadwozie
      Hatchback
    • Rocznik
      2003
    • Silnik
      1.9 TDI PD
    • Kod silnika
      ATD
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON
    1. IskraKrK

      Tylko dla czego on akurat idzie do kokpitu, a nie w stronę komputera... mam parę schematów to spróbuję go gdzieś zlokalizować.
    2. IskraKrK

      Będę miał chwilę to zagładę do auta. W sumie to tylko te dwa kable nie dają mi spokoju. Zrobi się cieplej to chce położyć nową wiązkę przy czym wszystko dokładnie opiszę jak by ktoś chciał później zrobić to co ja. To przy tym liczniku nie ma MFA? Edit: jest to biała wtyczka 10 pinow T10W. Chodzi dokładnie o pin 5 CZERWONO/BRĄZOWY kabel, jest opisany ALT DFM
    3. IskraKrK

      z podszybia mam kabel opisany ALT DME i jego tez nie wiem w co wpiac. ;/
    4. IskraKrK

      jesli chodzi o wskazania predkosci o brotow to pokazuje prawidlowo. problem jest np z ustawieniem procedury startu bo gdzies zanika sygnal. i nie moge uruchomic MFA. sprobuje ominac skrzynke bezpiecznikow, bo mam puszczane czujniki przez skrzynke. ladowanie dziala poprawnie ale kontrolki brak. a kojarzysz Kolego czy kabel W-Wire leci do skrzynki bezpiecznikow czy bezposrednio do wtyczek na podszybiu.
    5. IskraKrK

      Panowie potrzebuje malej pomocy. mianowicie nie pokazuje mi się kontrolka check, ładowanie i ciśnienie oleju. zegar po włączeniu potrzebuje około 2 sekund żeby się rozświetlił. Kontrolka świec żarowych działa. Auto to Golf 3 1.9 TDI PD ATD z silnikiem od AUDI A3 8L który posiadał 1/2FIS. liczniki mam oczywiście z audi. przewaliłem multum stron polskich i zagranicznych ale nigdzie nie jest opisane co oznaczają niektóre kable. głownie mi się rozchodzi o pin 5 w zielonej wtyczce opisany W-wire. sprawdzałem vagiem i sygnał prędkości co jakiś czas mi zanika. can jest podpięty poprawnie. błędy mi wychodzą od ABS i tego typu podobne.