Kamila4b718

Pasjonat
  • Zawartość

    5
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O Kamila4b718

    Informacje

    • Imię
      Kamil
    • Lokalizacja
      Bialobrzegi

    Auto

    • Model
      A4 B7
    • Nadwozie
      Avant
    • Rocznik
      1986
    • Silnik
      1.8 T
    • Kod silnika
      BFB
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      PB+LPG

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. Kamila4b718

      Z tego co wiem to ten drugi jest od b7
    2. Kamila4b718

      Co myslicie o ledach w a4 b7 ? Ostatnio mialem kolizje i mam i tak tylne lampy do wymiany z jednej strony. Czy oplaca sie wymieniac na led. Ma moze ktos takie ledy ? Poleca jakies inne ktore sa obecnie dostępne ? https://allegro.pl/lampy-tyl-led-do-audi-a4-b7-avant-kpl-2004-2008-i7523191087.html
    3. Kamila4b718

      Witam musze zmienić zderzak pp kolizji w moim by i chce założyć czujniki parkowania które są nie oryginalne. Czy jezeli kupie zderzak z oryginalnym otworem na czujnik pdc to będą pasowały otwory do nie oryginalnych ?
    4. Kamila4b718

      Zmieniłem filtr paliwa, i problem ustal natomiast pojawił się na nowym filtrze problem taki ze po odpaleniu słychać swojego rodzaju brzeczenie z filtra paliwa ale i jakby z baku z pompki. Wygląda to tak jakby filtr przenosił rezonans na bak i pompke. Jest możliwe ze filtr manna jest uszkodzony ? Czy może to wysiadajaca pompka ?. Przy przekreceniu stacyjki jak pompka pracuje nir ma problemu. Dopiero jak paliwo zaczyna krążyć i przepływac filtrem
    5. Kamila4b718

      Witam, mam problem z moim A4 B7. Po założeniu gazu (kilka dni lub od razu) samochod po odstaniu 20h nie chce odpalić za 1 razem. Zdarzalo sie to tez po kilku godzinach raz lub dwa. Na codziennych odpaleniach w ciagu dnia nic sie nie dzieje, jezdzi normalnie. Na 1 odpaleniu mozna kręcic ile sie chce początkowo jakby chcial złapać obrotomierz sie podnosi ale to nic nie daje. Natomiast za drugim odpala bez problemu, aczkolwiek mam wrazenie ze przez pierwsze 2-3 sekundy nie pracuje ten silnik idealnie rowno. Oddalem do gazownika na gwarancje, wymienil wtryski, reduktor, sterownik od gazu i nic. Mowi ze spuscil gaz z ukladu i tez nic. Jednego dnia pojechalem do pracy 15 km i po powrocie po dobie odpalil normalnie. Warsztat załozyl instalacje na częściach STAG nie pamietam dokladnie jakich bo książke serwisową mam w samochodzie ktory stoi w warsztacie. Warsztat po ponad tygodniu roznych prob rozklada ręce, co moze być przyczyną takiego zachowania ? Warsztat twierdzi ze nie jest to wina instalacji LPG