Jump to content

Spike_JBL

Pasjonat
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0

About Spike_JBL

Informacje

  • First name
    Adrian
  • Location
    Głogów

Car

  • Car model
    A4 B8
  • Car body
    Kombi
  • Year of production
    2008
  • Engine
    2.0 TDI
  • Engine code
    CAGA
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON
  1. Witam od kilku dni mam problem z wentylatorem :/ Mianowicie kilka dni temu po zgaszeniu zauważyłem kilka razy że wentylator dalej chodzi tz. zwalnia przyspiesza wyłączy sie całkiem po czym za chwile znowu wystartuję. Na pewno nie chodzi o DPF gdyż sprawdzałem jest wypalony. Jak przerwałem procedurę to chodził na maksa np kilka minut. Wczoraj odpaliłem auto wyjechałem tylko z garażu nie zdążył się zagrzać stanąłem pod domem zgasiłem i zaczął znowu świrować. Nie było zapłonu sprzątałem samochód i słyszałem że co jakiś czas się włącza i wyłącza. Silnik był zimny. Mam nadzieje że dzieje
  2. Dodam jeszcze że klima normalnie włącza sie caly czas. Teraz napewno jest mało czynnika ale pomimo jak ją włacze caly czas chodzi nie chlodzi tak jak na poczatku jak byl full ale dalej chlodzi. Ani razu kontrolka od klimy nie zgasla .. Poprostu nie uzywam jej teraz bo wiem ze jak zrobi sie cieplej to znowu zacznie wywalac i teraz zostalo malo czynnika wiec nie chce jej uszkodzic
  3. Wentylatory chodzą jak wlaczam klime odrazu, Czasami tez robilo sie tak po krotkim nawet dystansie 7 km ze jak gasilem to potrafily chodzic jeszczd z 10min. Jak bylo zimno to tak bylo za kazdym razem teraz raz chodza jak zgasze raz nie. A co to jest co zaznaczylem na zdjeciu jakis zawór śrubka??
  4. Dzisiaj byłem u mechanika sprawdził kompem pokazało te same błędy tylko miał vcds i bardziej były opisane ale też te 3. Zobaczył lusterkiem pod sprężarke i stwierdzil ze sprezarka do wymiany bo widzi od spodu ze nie szczelna i czujnik cisnienia do wymiany. Jestem w szwajcarii koszt tutaj tego ok 800 frankow z robotą sprezarka w tym nowa oryginalna taka jak byla sama sprezarka widzialem na kompie u niego 650f. Mówiłem o objawach że tylko na postoju jak gorąco itp stwierdził że pewnie jak jade też wywala i nie widze. Ja widzialem dokladnie ze to lecialo z tego co zaznaczylem na zdjeciach bo jak
  5. Witam mam dziwny problem z klimatyzacją. Auto kupiłem w lutym tz było jeszcze chłodno i wszystko było ok. Pierwsze upały przyszły w kwietniu. Było ok 30 stopni na dworze w słońcu auto stało na parkingu. Odpaliłem ruszyłem ok 100m i stanąłem na światłach z pod maski poleciała para myślałem że woda zagotowała się i taki dzwięk. Po zaglądnięciu pod maske okazało się ze jest zielono ( fosfor) obok sprężarki klimy. Myślałem że może rurka jakaś pękła albo coś rozszczelniło sie i wywaliło czynnik. Klime wyłaczyłem całkowice bo bałem sie że cos sie stanie. Po podjechaniu do serwisu klim podłaczeniu ok
×
×
  • Create New...