Jump to content

Adrian2341

Pasjonat
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0

About Adrian2341

Recent Profile Visitors

122 profile views
  1. Witam otóż wczoraj jadąc, kolega chciał sobie włączyć podgrzewanie siedzenia i tu zong bo siedzenie przez około 7 minut nic się nie nagrzało gdy było ustawione na 4, gdy potem ustawiłem na 6 to po około 10 minutach lekko się nagrzało ale to na prawde ledwie i to tylko siedzisko a w zasadzie tylko boki a oparcie zero, ma ktoś pomysł co może być nie tak? dodam gdyż jechałem około miesiąc temu jako pasażer nie można było wysiedziećć na 3 Pomoże ktoś? Audi a4 b6 1.9 tdi avf 2003r
  2. Witam dziś w swojej A4 B6 wymieniłem świece żarowe z tego względu że dwie pierwsze mi nie grzały i przy odkręceniu 3 były zakopcone a czwarta na końcu dodatkowo była zabrudzona olejem z tąd moje zdziwienie co może być nie tak, dodam że dziś sprawdziłem stan oleju i okazało się że jest lekko nad dolnym zgięciu bagnetu. Proszę o odp, ktoś wie co może być nie tak?
  3. Witam dzisiaj zauważyłem że samochód puści chmurke przy odpaleniu jak jest ciepły ale tylo przy odpaleniu potem podczas jazdy tego nie widać miał ktoś tak? Pomoże ktoś?
  4. Adrian2341

    Żarówka

    Witam grupowiczów czy ktoś mi odp jaka żarówka się znajduje w tym miejscu? Skończył się jej żywot i muszę kupić nową.
  5. Witam od pewnego czasu gdy odpale auto po nocy to puści niebieską mgłę i gdy wyjade na drogę z domu i zmienię bieg z 1 na 2 puści znów mgłę niebieską a potem spokój do końca dnia nie ważne ile razy bym odpalał już mgły nie ma. Miał ktoś taki przypadek wie o co chodzi? Dodam że olej w normie nie ubywa ciągle jest stan taki jaki powinien być.
  6. Witam wszystkich. Mam problem. Otóż do zwykłych lamp dołożyłem światła Headlight z zarnikami i przetwornicami i problem wygląda następująco. Na fisie pali się błąd kontrolki ręcznego i oprócz fisa pali się trakcja,abs, i miga kontrolka ręcznego i nie działa prędkościomierz miał ktoś taki problem i mógł by mi pomóc? Dodam że gdy zgasze samochód i odpale go na nowo błędy znikają.
  7. Mam problem Kupiłem ramke z okablowaniem(przejściówkami) radio miałem swoje jvc tylko jest taki problem że z oryginalnego radia wychodzi 4 kostki a w przejściówce można tylko wpiąć 3, czwarta jest od nawigacji itp. Wszystko wpięte oprócz tej jednej kostki ale radio nie włącza się. Pomoże ktoś?
×
×
  • Create New...