Konrad.jpg

Pasjonat
  • Zawartość

    178
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O Konrad.jpg

  • Urodziny 05.04.1990

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Konrad.jpg

    Ponownie prośba o opinie, ten sam samochód zmieniałem sztange w gruszce i próbuje teraz to ustawić log dynamiczny 004 i 011 http://vaglog.pl/log-004_011_951y3AB.html
  2. Witam, Robię tulejowanie takiego silnika i poszukuję informacji nr. momentów dokręcania poszczególnych śrub. Jeśli ktoś z forumowiczów ma dostęp do np. Autodaty to proszę o pomoc w udostępnieniu schematów. Z góry dziękuję
  3. Witam, podejrzewam zapieczone kierownice turbiny, proszę o analizę logów Statyczne: 000 http://vaglog.pl/log_222106.html 004 http://vaglog.pl/log_222105.html 011 http://vaglog.pl/log_222104.html Dynamiczne: 004, 010 http://vaglog.pl/log_221856.html Jakie jeszcze logi zrobić? czy przepływka pokazuje prawdę? Z góry dzięki za pomoc.
  4. Konrad.jpg

    Witam zrobiłem logi Grupa 020, 003, 033 : http://vaglog.rtnet.pl/log_181756.html
  5. Konrad.jpg

    A turbina nie powinna wcześniej wstawać? I też zastanawia mnie to buczenie i zastanawiam się czy czasem rozrząd mi nie przeskoczył. Bo kąt wyprzedzania zapłonu oscyluje w granicach 20 a w normie jest do 12, czy to w ogóle możliwe?
  6. Konrad.jpg

    Witam Od jakiegoś czasu moje 1.8t słabo się rozpędza i podczas hamowania silnikiem dziwnie buczy. Błędów brak, zrobiłem logi z grup 115 i 118 Log (0 - 002,115) Log (1 - 002,118) Pozdrawiam
  7. Konrad.jpg

    Zrobione, jak to teraz poprawić?
  8. Konrad.jpg

    Jest seria 150 ale w planach jest program
  9. Konrad.jpg

    Witam. Zamontowałem zestaw Stag 300 ISA2 Hana niebieskie AC R01 I trzeba to teraz skalibrować, odpaliłem autokalibracje i wyskoczył komunikat że za duże dysze. Jakie ciśnienie ustawić na parowniku?
  10. Konrad.jpg

    Kolega z forum robił też górną rozpórkę, nawet mam taką u siebie, polecam:wink: wygląda solidniej niż ta z allegro.
  11. Konrad.jpg

    Miałem taki sam przypadek, komunikat nie znika po zwolnieniu, dopiero zgaszenie i ponowne odpalenie załatwia problem. Powód krzywo nabita koronka od absu podczas wymiany tylnych tarcz.
  12. Konrad.jpg

    Tak kierunek jest na zatrzask a 3 śrubka trzyma lampę.
  13. Konrad.jpg

    Możesz podłączyć do plusa po stacyjce.
  14. Konrad.jpg

    Jak podłączysz telefon do kompa to wyświetla jako pamięć przenośną? jeśli tak to nie powinno być problemu w innym przypadku to nie wiem...
  15. Konrad.jpg

    Tak ten bolec, masz osobno kierunek ? Jeśli tak, to po jego wyciągnięciu zobaczysz tą trzecią śrubkę.