damiank

Pasjonat
  • Zawartość

    7
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O damiank

  • Urodziny 30.07.1980

Informacje

  • Imię
    Damian
  • Lokalizacja
    Jaworzno

Auto

  • Model
    A4 B8
  • Nadwozie
    Limuzyna
  • Rocznik
    2008
  • Silnik
    2.0 TDI
  • Kod silnika
    CAGA
  • Napęd
    FWD
  • Skrzynia
    Manual
  • Paliwo
    ON

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. czesc Marcin, dzieki za odpowiedz, ale powiem Ci, że "naprawiło się samo" ! Nie wiem jak to możliwe, ale podpiąłem VCDS'a aby sprawdzic odczyty ACC podczas jazdy, laptop na kolanach pasażerki i start, odczyt pokazał jakis nieprawdziwy dystans, który sie nie zmienial - chyba 325m, uruchomilem asystenta pasa ruchu (dalbym sobie głowe uciac ze wczesniej tez go włączałem, nie wiem czy to ma jakis zwiazek), po chwili zrezygnowany wjechalem na autostrade, pociagam manetke od tempomatu i JEST! Wszystko pieknie hula, utrzymywanie zadanej odleglosci od poprzedzajacego pojazdu, przyspieszanie i hamowanie, kontrolki na desce itd. Masakra, nie kumam co sie stało, nie podłączałem juz kompa ( bo jeszcze znowu przestanie dzialac ), ale założę się, że nic sie tam nie zmeniło. Czy jest mozliwe aby VCDS (jedna z nowszych wersji) odczytywał jakieś błędy/nieprawidłowe wartości, sugerujące koniecznośc wymiany podzespołu, gdy tymczasem wszystko jest ok?
  2. Witam wszystkich i prosze o pomoc, komunikat przy probie wlaczenia tempomatu ACC not available! błąd 00003 - sterownik 014- wadliwy, podczas testu stalem przed sciana w odl. 3m i taki dystans pokazuje w pierwszym polu, odjechalem na 5m i tez prawidlowy odczyt dystansu. Znalazlem na forum, że kąty ustawienia pozycji powinny byc w przedziale -0,8 do 0,8 wiec tu chyba tez ok (?) Czy ktoś wie jaka może byc przyczyna usterki? Tylko wymiana radaru? mierzy dystans, wyglada jak nowy, wtyczka ok
  3. damiank

    170 to byl moj max, wiecej jakos nawet mnie nie korciło ;) Ja przetestowałem jeszcze raz wypadanie zapłonów zaraz po odpaleniu i chociaz zaden expert sie nie wypowiedzial, to z tego co widze musze wymienić co najmniej jedna cewke - 2gi cylinder.
  4. damiank

    Graaatuluje osiaganych predkosci! ...aż dwa razy sprawdzilem czym jezdzisz hehe
  5. damiank

    Witam wszystkich i z góry dziękuję za ewentulany komentarz/pomoc, wrócił u mnie problem falujących obrotów na zimnym silniku, zaraz po odpaleniu (na benzynie). Tym razem udało mi sie nagrac filmik z odczytem parametrow pracy sinika itd. Temperatura zewn. ok 20 stopni, sucho, znaleziony 1 błąd sporadyczny, który sie skasował: 17700- termostat zaprogramowanego chłodzenia silnika (F265) P1292 -004- przerwa - Sporadyczny Zaraz po bezproblemowym odpaleniu wyczuwalne silne wibracje, nierówna praca, falowanie obrotów. Swiece irydowe BOSCH nówki, dwie cewki na drugim i 3ecim cylindrze jeszcze chyba fabryczne, pozostałe dwie nowe-BERU. Na filmie widać wypadanie zaplonu wlasnie na II i III ecim cylindrze! (2:39) Czy to jest bezposrednią przyczyną? Czy fachowcy widzą tutaj inne odstępstwa od normy? - Przepustnica, sonda lambda (gazownik mowił ze słabo pracuje) tak mają sie zachowywać?? tutaj filmik z odczytem parametrow: < https://www.youtube.com/watch?v=cBAF7zFsLbk > https://www.youtube.com/watch?v=cBAF7zFsLbk
  6. damiank

    Dzieki KOZACZ za zainteresowanie i chec pomocy! Filtra powietrza nie sprawdzalem był czyszczony i oliwiony (K&N) kolo maja wiec chyba ok, lewego powietrza tez nie sprawdzalem, ale powiem Ci, że objawy ustały. Mechanik polecił mi, zanim sie umowie do serwisu sprobowac wylaczyc LPG 2-3 minuty przed koncem jazdy, posluchalem go i po prostu zrobilem kilkanascie km na samej benzynie. Na drugi dzien rano minusowa temperatura, odpalam z obawą czy znowu nie zacznie trzepac calą budą (objawy zaprezentowane na filmiku mialy tez bardziej wyrazny charakter - wieksze wahania obrotów, trzaski z silnika i w koncu zgasniecie jakby z braku paliwa) i o dziwo spokoj, objawy ustaly, silnik trzyma 1200obr a po zagrzaniu spadaja na 800/900 i grzecznie stoją na ustalonym poziomie. Pare razy po dluzszych trasach na gazie, 2-3 min przed koncem jazdy przelaczalem na benzyne i tak gasilem silnik, dalej spokoj. Ostatnio znowu nie ingeruje w LPG i gasze auto na gazie - silnik odpala bez problemu i bez tego falowania - jestem troche w szoku, ale pozytywnym. Drugi mechanik stwierdzil ze falowanie nie moglo byc od gazu bo w ogole by nie odpalał, gdyby instalacja przepuszczała gaz. Sam nie wiem co o tym sadzic i co bylo nie halo. Jesli objawy wroca dam znac. P.S. Czy jesli chodzi o wycieki plynu chlodniczego, to niezly zbieg okolicznosci, ze o tym wspominasz po od paru dni powolutku ubywa plynu chlodniczego, widac ze zbiera sie on od dolu na lewym(od kierowcy) wahaczu. Czy masz na mysli trojnik: https://get.google.com/albumarchive/116625461099593395068/album/AF1QipNgMehhJuyCh2FjavACdWDnNAo5IRujj8ROnpP6/AF1QipPmwxyj4OLfTEROTX3AgAtCjWvxl1QNuf_oRpAH ? - oring uszczelniajacy mocowanie do bloku byl jakis czas temu wymieniany, ale moze znowu puscil... chyba, ze wyciek jest z innego miejsca, tak czy tak,. to trzeba bedzie usunać. W moim przypadku ta nieszczelnosc chyba nie ma żadnego zwiazku. Jestem bardzo ciekawy co sie zmienilo, ze opisywane wczesniej objawy ustaly. 84 1140 2004 0000 3402 7656 7577
  7. damiank

    Dzień dobry, bardzo proszę o pomoc. Zjawisko wystepuje zaraz po odpaleniu, przez kilkanaście sek., na zimnym silniku, narasta wraz z obniżeniem temperatury otoczenia: Ostatnio przy ok. 0°C praca silnika/falowanie byla wyjatkowo nierowna polaczona ze stukami z silnika, trzęsieniem i jego zgasnieciem. Czy wina może leżeć po stronie sondy lambda (oryginal, nie wymieniana) lub cewek (dwie jeszcze oryginalne, dwie Beru)? - przebieg 280 tyś. Sporadycznie na ciepłym silniku i na LPG na biegu jałowym wyczuwalna delikatnie nierowna praca silnika. Jeśli ktoś spotkał się z takim zachowaniem proszę o radę, wskazówki. Z GÓRY WSZYSTKIM DZIEKUJE