[B6 AKE] Podświetlenie licznika-problem
0

    7 postów w tym temacie

    Witam,

    Od miesiąca jestem użytkownikiem audi a4 b6 auto sprowadzilem sam osobiście z francji ale do rzeczy mam problem z elektryką ,a mianowicie brak podświetlenia zegarów oraz przebiegu ,zegarka.Auto było u elektryka i to nie jednego.Kupiłem drugi licznik i to samo.Stawiano na jakiś moduł który znajduje się pod fotelem kierowcy-wszystko sprawne na kostkach które podłącza się do licznika wychodzi prąd więc w czym problem?

    Dodam ,że wszystkie kontrolki wyświetla i tutaj kolejny problem auto miało lekkiego strzała z przodu (chłodnice wszystkie były wymieniane) nie moge się pozbyć informacji które wyświetlane są na środkowym ekraniku między obrotomierzem ,a prędkościomierzem wyświetla się brak wody w układzie chłodzenia i tak przez cały czas.Elektryk stwierdził ,że trzeba wymienić zbiorniczek wyrównawczy ,bo być może jest uszkodzony czujnik który się w nim znajduje.Tak też zrobiłem ,podłączyłem na krótko drugi zbiornik zalałem go wodą i nadal ten sam problem.

    Ręce opadają nie mam już dalej pomysłu co tu robić i za co się wziąć.

    Proszę Was o pomoc może ktoś miał podobne dolegliwości i wie jak to rozwiązać.

    Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    a podlaczasles VAG :mysli: moze Vagiem da sie usunac bledy i wszystko wroci do normy :mysli:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Tak,auto było podłączane pod VAGa najlepsze jest to ,że błedów żadnych nie ma..

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    to wogole nic ni widac :( czy raczej slabo pokazuje licznik podswietlenie :mysli:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Podświetlenie zegarów zerowe w nocy nic kompletnie nie widać natomiast w dzień jak się patrzy na przebieg i godzine to idzie to rozczytać wygląda to tak jakby na maxa było ściemnione.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    A może by tak włącznik świateł sprawdzić przy okazji?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    sprobuj wciskac + po lewej stronie na liczniku , zobacz czy bedzie cos sie dzialo :wink4:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members