[ALL B5] Światła stopu nie świecą
0

    6 postów w tym temacie

    Witam wszystkich mam duzy problem, ponieważ gdy hamuję nie świecą mi światła stopu, lecz wszystkie pozostałe świecą. Żarówki są wszystkie dobre ponieważ wymieniłem wszystkie i nadal brak świateł

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam wszystkich mam duzy problem, ponieważ gdy hamuję nie świecą mi światła stopu, lecz wszystkie pozostałe świecą. Żarówki są wszystkie dobre ponieważ wymieniłem wszystkie i nadal brak świateł

    czujnik stopu sprawdził?? :gwizdanie:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    tak jak koledzy wyżej napisali najpierw bezpiecznik później włącznik świateł stopu.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    gdzie jest włącznik świateł stopu? jak mam coś takiego że święcą ale lekko przy hamowaniu

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    włącznik świateł stopu powinien tak jak we wszystkich samochodach być przy pedale hamulca

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members