[ALL B5] Dziurawa rurka aluminiowa od klimy.co zrobic??

    11 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    witam. mam problem ostatnio gdzies zaczepilem spodem o cos i pekla mi pod silnikiem ta grubsza rurka wychodzaca od sprezarki od klimy :wallbash: jestem kompletnym laikiem jesli chodzi o klime. dodam ze jezdzilem w deszcz i pewnie tam nabralo sie sporo wilgoci, powiedzcie co teraz mam zrobic aby klima mi dobrze dzialala??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    musisz wymienić tę rurke no i osuszacz i oczywiście nowy czynnik i zrób to jak najszybciej jak nie chcesz mieć większych problemów

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ja kiedyś zrobiłem tak w ojca aucie:

    wyczyściłem miejsce pęknięcia, posmarowałem to poxipolem, na swieży klej taśma klejąca power tape, jescze raz poxipol i i taśma, jeździ do dziś bez żadnych problemów

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    zapomniałeś dodać że najpierw powinien to dobrze odtłuścić

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    zapomniałeś dodać że najpierw powinien to dobrze odtłuścić

    pod pojęciem czyszczenie miałem na myśli też odtłuszczanie to wydaje się normalne przed każdym klejeniem :wink4:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    zapomniałeś dodać że najpierw powinien to dobrze odtłuścić

    pod pojęciem czyszczenie miałem na myśli też odtłuszczanie to wydaje się normalne przed każdym klejeniem :wink4:

    no jak trafisz na laika to i w c***e na żyletką trafi :polew:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dzieki, osuszacz juz kupilem i przewud zaraz wymiana. :good: [br]Dopisany: 13 Wrzesień 2010, 15:22_________________________________________________przewod

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam może i mi ktoś pomoże bo mam bardzo uparte a4 avanta a z klimą walcze rok i nic nie wywalczyłęm-ucieka ciągle czynnik miejscem łączenia koło podszybia tam gdzie jest zawór rozpreżny lub jak kto woli dysza rozprężna.Nikt nie potrafi tego pokonać :(((( i oczywiscie niema klimy niema gazu a jest problem:(((

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dobry fachman powinien dać rade usunąć usterkę widocznie nie trafiłeś takiego, prawdopodobnie wystarczy wymienić ten zaworek o ile poprzedni fachmani nie spartolili gwintu bo to dość delikatna sprawa

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    zaworek jest zmieniony jak cala reszta z czujnikiem tylko tam sa 2 oringi i na nich nie trzyma i moj fachman sie poddał a mieszkam w kutnie i tu nie ma za duzo ludzi od klimy:(nieda sie tego pospawc ani zakleic bo jest za blisko podszybia:(niewiem co mam z tym zrobic poza klima autko jest dobre i niechcial bym sie z nim rozstawac moze ma ktos jakies namiary do kogos od klimy dobrego od kutna do 100km.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy