[ALL B6] Problem ze zmieniarką

    8 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Mam problem ze zmieniarka,po wlaczeniu radia miesza płytami ale po chwili pisze na navi brak płyt?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    wyczysc laser najlepiej srodkiem izopropanol wysokiej czystosci

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    wyczysc laser najlepiej srodkiem izopropanol wysokiej czystosci

    Ok dzieki za info, i to przez laser by tak nagle nigdy nie miałem problemu z tym. Da rade to samemu zrobić albo jest bardzo skomplikowane.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Próbowałeś wyciągać płyty? Ja miałem tak samo jak płyty (podczas transportu) po prostu spadły z półeczek. :naughty: Rozkręciłem i po wyciągnięciu płyt wszytko wróciło do normy. :good:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Próbowałeś wyciągać płyty? Ja miałem tak samo jak płyty (podczas transportu) po prostu spadły z półeczek. :naughty: Rozkręciłem i po wyciągnięciu płyt wszytko wróciło do normy. :good:

    Próbowałem wyciągać i nic nie idzie zrobić pomiesza i tyle.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Spróbuj podpiąć się VAGiem do radia/RNS-E - może jakiś błąd zapisało.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Próbowałeś wyciągać płyty? Ja miałem tak samo jak płyty (podczas transportu) po prostu spadły z półeczek. :naughty: Rozkręciłem i po wyciągnięciu płyt wszytko wróciło do normy. :good:

    Próbowałem wyciągać i nic nie idzie zrobić pomiesza i tyle.

    To znaczy nie da się wyciągnąć płyt/płyty? Jeśli tak to wyciągnij zmieniarkę, odkręć kilka śrubeczek od spodu i będziesz widział co się stało z płytami, bo może jest tak jak mówię. Podejrzewam, że ty masz ten sam problem co ja miałem - oczy mówiłem wyżej. :gwizdanie:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Próbowałeś wyciągać płyty? Ja miałem tak samo jak płyty (podczas transportu) po prostu spadły z półeczek. :naughty: Rozkręciłem i po wyciągnięciu płyt wszytko wróciło do normy. :good:

    Próbowałem wyciągać i nic nie idzie zrobić pomiesza i tyle.

    To znaczy nie da się wyciągnąć płyt/płyty? Jeśli tak to wyciągnij zmieniarkę, odkręć kilka śrubeczek od spodu i będziesz widział co się stało z płytami, bo może jest tak jak mówię. Podejrzewam, że ty masz ten sam problem co ja miałem - oczy mówiłem wyżej. :gwizdanie:

    Naprawione tak jak pisałeś płyta się zsunęła. Dzieki za pomoc.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy