[ALL B5] PROBLEM Z audi!!!!
0

    8 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    intel18    0

    moje pytanie to takie czy to prawda za po przejechaniu 20 000 samochod samoczynnie gasnie i potem trzeba do serwisu jechac by odblokowali spodkaliscie sie z czyms takiem ??????[/b] mam problem z moja audiczka rano wyjechałem do pracy i w połowie drogi mi zgasła nie wiem co sie stało. teraz stoi i w garazu i rozmarza byc moze ze to paliwo gdzies przyłapało bo cały czas stoi na dworze.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    morsdicti    0

    Bzdura totalna .... to mój po przejechaniu 240 000 ma się rozsypać ? :)

    Zimno jest mrozy są mogła się parafina wytrącić z oleju ... albo ropa lewa i zamarzła ... pojeździj jak odtaja.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    ArkadiuS    0

    .....potem tak gaśnie regularnie co 1000km, a po przejechaniu 30000km trzeba uważać bo potrafi wejść w tryb awaryjny i jedzie jak wściekły :polew:.

    sorry ale nie mogłem sie powstrzymać :buhaha:.

    Wracając do Twojego przypadku to jeśli jechałeś i temp mocno spadała to jest taka opcja, że masz chrzczone paliwo i mógł układ paliwowy gdzieś przymarznąć. Generalnie, żeby wyeliminować tą możliwość wstawiłbym go na 24h gdzieś gdzie jest powyżej 0stC. Jeśli nie pomoże to :vaglogi:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    intel18    0

    tez mysle ze to bzdura wstawiłem do garazu niech odmarznie a paliwo miałem kupowane na shelu

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    lesand    0

    jeśli masz silnik jak w profilu to nie ten dział kolego :gwizdanie:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    morsdicti    0

    Hmm przedtem był tam w profilu silnik diesla ... bo po co ja bym wyżej pisał o ropie :)

    W takim razie nie ten dział ..... gdzie jest krzyż!!!!!!!!!!!!

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    SotoM    0

    watpie aby shell pozeolił sobie na takie numery z benzyna...

    benzyna nie zamarza przy -15stp.

    moim skromnym zdaniem to zbieg okoliczności ze podejrzewasz wine paliwa. zatsankowałes i nagle trach... ciekawe co sie okaze , co znikło, brak cisnienia paliwa,brak iskry czy jest to i to a pomyliła sie synchronizacja...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    jozek726    0

    no bez jaj ja mam 260 tyś i jeździ jak burza :cool1:

    do ciepłego garażu go na sam początek :decayed:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members