[ALL B5] Problem z Adaptacją przepustnicy w 1.6

    3 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Gość pawelmail

    Witam !Panowie załozyłem dzisiaj nową(lecz używana ) przepustnice wszystko ładnie (wymiana dotyczyła ze szarpało i posypał sie czujnik przepustnicy) zacząlem adaptowac lecz w blokach pomiarowych 08 wyskoczył mi error ,samochod wczesniej miał wykasowane błedy z silnika itp.adaptowałem według tego schematu : http://www.vcds.pl/index.php?mod=site&id=9 .Czy mozecie mi doradzic co jest przyczyną ze nie moge jej zaadaptowac ?co powinienem zrobic ?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Spróbuj adaptować przepustnicę na zdławionym silniku(odpalony, 1 i hamulec). kilka razy tak udało mi się z przepustnicami, które nie chciały współpracować:)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość pawelmail

    ok napewno tak zrobie i zobacze czy cos pomoze ,poza tym dzieki za rade :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy