[ALL B7] Parktronic nie działa
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Mam b7 z parktronic z przodu i z tylu, po wrzuceniu wstecznego slysze ciagly sygnal przez kilka sekund pozniej miga lampka nad radiem od wylaczania tej funkjci. Co to moze byc?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Pewnie się zepsuł .... :lol1:

    :vaglogi:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Któryś z czujników parkowania jest niesprawny. Podłącz urządzenie diagnostyczne jak radzą koledzy wyżej, odczytaj błędy, sprawdź czujniki poprzez analizę bloków wartości mierzonych.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mozesz sprawdzic czujki przykladajac ucho, powinny cykac. U mnie ostatnio zepsul sie glosniczek z tyl i mialem ten sam efekt co ty. Mozesz wiec sprawdzic czy dziala glosniczek z przodu i z tyl.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.