Jump to content
IGNORED

[ALL B5] Problem z oświetleniem


piotrzaba5

Recommended Posts

Witam! Mam problem z oświetleniem wnętrz auta. A mianowicie jego brakiem podczas otwartych drzwi.Świeci tylko po wyjęciu kluczyka ze stacyjki. bezpieczniki są ok. Wie ktoś gdzie szukać problemu?

Link to comment
Share on other sites

W bagażniku po prawej stronie jest pompka centralnego wraz z "modułem komfortu" może tam jest coś nie teges...

Link to comment
Share on other sites

Na oko to tam wszysko jest ok. Może jeszcze ktoś ma jakis pomysł?

Link to comment
Share on other sites

nawet jak właczysz na lampce na stałe świecenie to nie świeci? Troche dziwne jesli tak.

Jeżeli nie świeci tylko po otwarciu drzwi to szukałbym przyczyny w mikrostyku w zamku.

Link to comment
Share on other sites

Po pierwsze Vag-iem wrzuć błędy.

1. Ja stawiam na mikroswich, musisz go szukać w zamku, a dokładniej:

http://www.turbo-diesel.pl/zrob_to_sam/35/

Sposób rozbierania w A4 jest podobny. W warsztacie poszukaj może ktoś opisał dokładnie jak się go wymienia.

2. Mogą być przetarte przewody w drzwiach kierowcy (w tej gumie)

3. Panel oświetlenia (czyli to coś co świeci), na swoją płytkę na której mogą być zimne luty.

Osobiście w A4 miałem opcję 1 a w A6 opcję 3, ale to jest gdybanie bez Vag-a, wrzuć błędy i będziemy myśleć.

Link to comment
Share on other sites

U mnie było podobnie. Świeciło tylko jak się przełączyło, a gdy drzwi były otwarte to nie.. Miałem zwarę w lampkach w słupkach z tyłu.

Link to comment
Share on other sites

Jak przełącze ręcznie to świeci. Nie świeci tylko przy otwartych drzwiach

Link to comment
Share on other sites

Jak przełącze ręcznie to świeci. Nie świeci tylko przy otwartych drzwiach

wiec prawie pewne że to mikrostyki w zamku lub przełamany przewód na łączeniu drzwi i karoserii.

Link to comment
Share on other sites

Jak przełącze ręcznie to świeci. Nie świeci tylko przy otwartych drzwiach

wiec prawie pewne że to mikrostyki w zamku lub przełamany przewód na łączeniu drzwi i karoserii.

muszę to sprawdzic. Dzieki[br]Dopisany: 09 Styczeń 2012, 18:56_________________________________________________

U mnie było podobnie. Świeciło tylko jak się przełączyło, a gdy drzwi były otwarte to nie.. Miałem zwarę w lampkach w słupkach z tyłu.

sprawdze. Dzięki
Link to comment
Share on other sites

Powodzenia w szukaniu :hi:

Link to comment
Share on other sites

Na marginesie Vag powinien ograniczyć poszukiwania. Zaoszczędzi Ci czasu i nerwów.

Link to comment
Share on other sites

VAG dobry na wszystko :>

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...