[ALL B6] Problem z kontrolkami jak zapalam swiatła.
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Tak jak w opisie a mianowicie mam taki problem. Odpalam auto włączam światła i wystakuje mi kontrolka od hamulcow abs esp i wykrzyknik w kułku/;;/

    Co to moze byc gdzies tam wyczytałem ze to moze bys spowodowane zbyt niskim napieciem. Czy to mozliwe za za slaby akumulator i idzie zbyt mały sygnał do czujnikow abs i pokazuja ze cos z nimi nie tak???

    Sprawdzałem esp hamulce abs i wsztsko działa tylka czasem sie załaczaj te kontrolki przy zapalaniu swiatła. Doodam jeszcze tyle ze załozyłem xeny nie seryjne.

    Prosze o konkretne odpowiedzi na mój temat:)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sam już sobie odpowiedziałeś :)

    Przetwornice od nie ori ksenonów sieją zakłucenia.

    Poszukasz w tym dziale dobrze, to znajdziesz wątki z tym tematem związane :hi:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Hmmm oka dziekuje poszukam chcialem sie upewnic ale widze ze faktycznie te kseny kurde . dzieki pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dobra juz mam temat załątwiony mysle ze poradze sobie z tym jakos:)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy