[B5 ADR] Instalacja programu VAG-COM 409.1
0

    3 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam Panów

    Zakupiłem sobie interfejs na allegro z viakena do wiadomo jakich celów:)

    Ściągnąłem sobie programik VAG-COM 409.1 polecany przez masę osób.

    Po instalacji programik działa jak należy, a w przypadku kiedy podpinam interfejs pod gniazdo komputera i włączeniu opcji auto-scan programik zaczyna pracę po czym wyskakuje komunikat "program przestaje działać"

    Instalacje przeprowadzam włącznie z instalacją programu xstarter 1.72

    Czy ktoś mógłby wyjaśnić jak przeprowadzić poprawnie instalacje wyżej wymienionych programów? oraz ewentualnie jak ustawić program xstarter?

    Z góry dziękuję

    Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    skoro ściągnołeś program to i powinna być tam instrukcja instalacji jak i konfiguracja portów

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Temat już nie aktualny

    Dla innych dodam, iż problemem był system operacyjny (ja mam viste) w laptopie - program trzeba uruchamiać jako administrator i ze zgodnością z windowsem XP, a wtedy śmiga jak należy.

    Pozdrawiam:)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy