Jump to content
IGNORED

[B5 AHU] Nie działa kontrolka rezerwy paliwa


banshee
 Share

Recommended Posts

witam!

Od momentu zakupu auta mam problem z kontrolką rezerwy paliwa.

Po przekręceniu stacyjki kontrolka się zapala (normalne), lecz jak już brakuje paliwa nigdy się jeszcze nie zapaliła.

Wskaźnik pokazuje około 1mm więcej od pierwszej czerwonej kreski, a w zbiorniku jest pusto (kontrolka nie zapala się wcale).

Sam wskaźnik działa jak najbardziej prawidłowo.

Zdarzyło się już kilka razy, że stanąłem autkiem z braku paliwa. :wallbash:

Co może być przyczyną?

Osobiście obstawiam, że trzeba zajrzeć do pływaka w zbiorniku i sprawdzić ręcznie, czy po opuszczeniu pływaka kontrolka się zaświeci, a może jakieś uszkodzenie wypatrze...

Link to comment
Share on other sites

czesc, dobrze kombinujesz! Klega ma odwrotnie bo u niego rezerwa sie pali caly czas, wskaznik tez dziala, vag pokazuje blad o zwarciu. Obejrzyl te plywaki, mozliwe ze cos bedzie do wymiany. Pozdrawiam i powodzenia. Jocker01

Link to comment
Share on other sites

u mnie VAG nie pokazuje żadnego błędu[br]Dopisany: 07 Maj 2008, 13:23 _________________________________________________Wymontowałem pływak ze zbiornika:

- podgiąłem delikatnie te 2 blaszki co przesuwają się po płytce

- podłączyłem pod VAGa, wyskoczył błąd (możliwe że przez odłączenie wtyczki) skasowałem błąd i kontrolka rezerwy juz się zapala.

Mam nadzieje, że przez podgięcie blaszek wskaźnik nie będzie oszukiwał...

Mam pytanie: wtyczka ma 4 przewody a w pływaku są tylko 2 piny - pływak widać że jest oryginalny.

Czy tak ma być, czy ktoś już coś wymieniał na "uboższą wersję" ?

Link to comment
Share on other sites

Mam pytanie: wtyczka ma 4 przewody a w pływaku są tylko 2 piny - pływak widać że jest oryginalny.

Czy tak ma być, czy ktoś już coś wymieniał na "uboższą wersję" ?

Tak ma być. U mnie również jest oryginalny pływak a w nim 2 piny.

Link to comment
Share on other sites

Mam pytanie: wtyczka ma 4 przewody a w pływaku są tylko 2 piny - pływak widać że jest oryginalny.

Czy tak ma być, czy ktoś już coś wymieniał na "uboższą wersję" ?

Wtyczka ma 4 piny ponieważ w przypadku "benzyny" pompa paliwa montowana jest razem z pływakiem w zbiorniku paliwa. :)

Link to comment
Share on other sites

Dzięki!! :dance: :th:

Myślę, że ten błąd, który zczytałem z VAGa miał winę. Jak odłączyłęm wtyczkę to się znowu pojawił. Po skasowaniu i ręcznym ustawieniu pływaka na 0 zapala się rezerwa. :th:

Pozdrawiam

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...