Jump to content
IGNORED

[B5 AJM] problem z moca


piotrek842
 Share

Recommended Posts

Kupiłem niedawno a4 AJM i pojawil sie problem z mocą. Przy 3 tys obrotów auto przestaje jechac.... Podłączylem go pod vaga i pokazal sie blad czujnika temperatury. To moze byc przyczyna?

* kolego najpierw zapoznajemy sie z regulaminem, nastepnie sie witamy w dziale newbe, dopiero wtedy zakladamy nowy watek, ale w odpowiednim dziale [watek przenioslem] [Musashi]

Link to comment
Share on other sites

Kupiłem niedawno a4 AJM i pojawil sie problem z mocą. Przy 3 tys obrotów auto przestaje jechac.... Podłączylem go pod vaga i pokazal sie blad czujnika temperatury. To moze byc przyczyna?

Nie wydaje mi się. Musisz zrobić logi. Może cus nie tak np. z przepływką itd.

Link to comment
Share on other sites

sprawdzalem przepływomierz był czyściutki. a co to są logi, bo zbytnio sie nie znam..

Po pierwsze kolego poczytaj regulamin i jak prawidłowo udzielać się na forum. Do tego tematu najlepiej nadaje się ten dział -> http://www.a4-klub.pl/smf/silniki_diesla-b21.0/

A jest też trochę wątków na ten temat więc polecam poszukać przy pomocy tego :szukaj:http://www.a4-klub.pl/smf/index.php?action=search

A co do tematu to może to być turbinka :rolleyes: A logi - to logi dynamiczne za pomocą VAGa. Sprawdzałeś turbinkę VAGiem?

Link to comment
Share on other sites

sprawdzalem przepływomierz był czyściutki. a co to są logi, bo zbytnio sie nie znam..

To nic nie znaczy...

Tu masz wszystko. http://www.a4-klub.pl/smf/faq_forum_diagnostyka_vag-t5141.0.html

Miłej lektury. :naughty:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...