brak iskry na 1 i 4 cylindrze
0

    16 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam mam problem z iskrą na 1 cylindrze. Auto chodzi na 3 cylindry podmieniłem cewkę i dalej to samo. Przyczyną tego była prwnie poluzowana nakrętka od przewodu masowego na cewce. po podłączeniu komputera wywaliło błąd zwarcia na cylindrze 1 i 3. czy winien będzie sterownik silnika?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    raczej nie powinien a fajki sprawdzałeś w jakim są stanie może to one robią zwarcie a sama świeca w jakim jest stanie ?? :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    świeca jest nowa wczoraj jeszcze wszystko pięknie działało, ale traf chciał, że wczoraj grzebałem przy tej cewce i nie dokręciłem tej nakrętki. jak dziś odpaliłem to tak jak by przez chwile na 3 gary chodził, ale po chwili chodził normalnie. Po przejechaniu kilku set metrów znów zaczął kuleć i ledwo do domu dojechałem silnik się kręcił do max 4tyś obrotów. Cewkę podmieniałem z drugim kompletem kabli i dalej to samo więc tak myślę że sterownik mógł szlak trafić bo on steruje tymi cewki.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a to ty masz na każdy cylinder osobną cewkę tak ??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    a to ty masz na każdy cylinder osobną cewkę tak ??

    No nie to jest jedna cewka z silnika 1.8 taka jak w adr

    Wysłane z mojego GT-I8190N za pomocą Tapatalk 2

    ---------- Post dopisany at 22:54 ---------- Poprzedni post napisany at 22:51 ----------

    7abu6eja.jpg

    Wysłane z mojego GT-I8190N za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    i zamieniałeś tylko cewkę czy i fajki :) Mo jest od razu cewka + moduł i to chyba on steruje rozdzieleniem prądu (jeżeli się mylę niech ktoś mnie poprawi). Dziwne jest też że ci pokazuje na cylindrze 1 i 3, sprawdź jeszcze świece i przewody dokładni miernikiem czy na pewno przebicia nie mają bo nowe to nie znaczy że sprawne ale że dwie by padły to wątpię :) Zamień je jeszcze miejscami i wtedy zobacz na błąd jaki pokaże. Ale nie sądzę żeby ci sterownik padł od razu i napisz może dokładniej jak ci się to zdarzyło może któryś z przewodów ci się przetarł i dlatego. Musisz dokładnie wszystko posprawdzać przewody do modułu które idą, fajki i przewody wn. Wymiana sterownika to ostateczność :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Z tego co Wyczytałem to iskra właśnie pojawia się parami na 1 i 3 cylindrze oraz na 4i5 jutro sprawdzę czy na 3 jest a pod mieniem cewkę z kablami

    Wysłane z mojego GT-I8190N za pomocą Tapatalk 2

    ---------- Post dopisany at 23:19 ---------- Poprzedni post napisany at 23:16 ----------

    A stało się to przez to (tak podejrzewam) że nie dokrecilem przewodu masowego od cewki

    Wysłane z mojego GT-I8190N za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    tzn nie sądzę aby aż tak powodował niedokręcony przewód :) Sprawdź dokładnie jak ci napisałem te przewody co idą do samego modułu może któryś się przetarł lub załamał :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tam w sumie idą 4 przewody dwa zasilające i dwa sygnałowe nie wiem gdzie dokładnie wchodzą te sygnałowe

    Wysłane z mojego GT-I8190N za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Cewka jest podwójna i tak jak piszesz, daje iskrę jednocześnie na dwa cylindry. Jeśli chodzi ci na 3 to raczej samą cewkę na pewno bym wykluczył. W "sam naprawiam" jest opisana procedura sprawdzenia czy do modułu dociera sygnał o zapłonie. Może coś z kablami idącymi do cewki jest nie tak - jak wskazuje opis błędu - zwara.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Skasowane błąd i juz nie wrócił ale cos ze zawarciem było na 1 i 3 cylindrze

    Wysłane z mojego GT-I8190N za pomocą Tapatalk 2

    ---------- Post dopisany at 14:11 ---------- Poprzedni post napisany at 08:05 ----------

    sprawdziłem jeszcze raz i brak iskry na 1 i 4 cylindrze

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sprawdź czy dochodzi sygnał do cewki dla tych cylindrów. Jeśli nie (a pewnie tak będzie) to musisz szukać dalej po kabelku.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sprawdzałem cos dochodzi

    Wysłane z mojego GT-I8190N za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    dziwne jest że raz ci pokazuje 1 i 3 a raz 1 i 4. Musisz raczej po wiązce przewodów iść i dokładnie szukać :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Cewka jest podwójna - daje 2 iskry jednocześnie. W skrócie można by powiedzieć że ECU daje jedynie dwa sygnały - jedna cewka i druga cewka - każdy obsługuje dwa cylindry. Jak nie będzie jednego z sygnałów to normalne że nie będzie palił na dwa cylindry. Pisałeś że podmieniałeś cewkę z kablami i było tak samo więc pozostają dwie możliwości. Albo instalacja, albo ECU.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wymieniłem sterownik silnika i wszystko wróciło do normy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy