Jump to content
IGNORED

[ALL B5] Nie działa centralna lampka oświetlenia wnętrza


paweldkomornik
 Share

Recommended Posts

Witam

Mam problem, oświetlenie w mojej :a4fan:oświetlenie działa tylko jak wyciągam kluczyk ze stacyjki lub jak przełącze przełącznikiem przy lampce wewnętrznej. Bezpiecznik ok, żarówki też, pompka centralnego też bo podłączyłem pompkę kolegi z B4 z identycznym numerem i to samo a jak moją pompkę wsadziłem do jego B4 to wszystko grało czyli pompa ok. Proszę o pomoc jakieś wskazówki, nie działają żadne drzwi, czyli niemożliwe żeby krańcówki wszystkie wysiadły. A może jest coś na drodze od lampki do pompki może jakiś przekaźnik lub coś.

Link to comment
Share on other sites

witam

ja tez mam problem z wewnętrznym oświetleniem. Z tym że moje zapala sie i gasnie w expresowym tempie po wyłączeniu zapłonu lub po otwarciu drzwi. Znajomy mówił o jakims czujniku (sensor) umieszczonym w lampie sufitowej, ze jest do wymiany. Prawdopodobnie żeby to sprawdzic trzeba podłączyc kompa. Jak do tego dojde to dam znac.

Fajnie by było gdyby ktoś udzielił troche wskazówek jak to ugryź? :wallbash:

Link to comment
Share on other sites

Witam

Mam problem, oświetlenie w mojej :a4fan:oświetlenie działa tylko jak wyciągam kluczyk ze stacyjki lub jak przełącze przełącznikiem przy lampce wewnętrznej. Bezpiecznik ok, żarówki też, pompka centralnego też bo podłączyłem pompkę kolegi z B4 z identycznym numerem i to samo a jak moją pompkę wsadziłem do jego B4 to wszystko grało czyli pompa ok. Proszę o pomoc jakieś wskazówki, nie działają żadne drzwi, czyli niemożliwe żeby krańcówki wszystkie wysiadły. A może jest coś na drodze od lampki do pompki może jakiś przekaźnik lub coś.

Do dziś miałem tak jak Ty :D

W końcu się wkurzyłem, i zacząłem grzebać, jeśli wiesz ze masz sprawna pompkę to połowa sukcesu, sprawdź krancówki w drzwiach najprościej wszystkie na raz :) z tylnych drzwi zdejmij gumkę i wykręć wyłącznik weź miernik i sprawdź czy krańcówka działa, a później pozostałymi drzwiami sprawdź czy wszystkie sprawne - u mnie lewe tylne nie działały pozostałe wszystkie razem dawały sygnał otwartych drzwi (zwarcie do masy) - dalej ściągnąłem książkę "sam naprawiam" i innych rożnych schematów - niestety tu rozczarowanie - książka sam naprawiam nie nadaje się do niczego, a przynajmniej nie do tego żeby sprawdzić centralny - tu większą pomocą okazały się niemieckie schematy - tam przynajmniej opis kostek się zgadzał, niestety znalazłem tylko opis drzwi które generalnie działają, a brakowało wejścia do pompki z owych sygnałów - nie zrażając się tym szukałem dalej jednak po paru chwilach, zmarzłem na tyle, iż desperacja sięgnęła zenitu :evil: w końcu stanęło na tym, że zrobiłem mostek pomiędzy krańcówką z lewej strony ( u mnie w sumie 3 były podłączone) a później również zmostkowałem z lewą tylną krańcówką -i wszystko razem do kabla od pompki

w sumie wiem, że nie zrobiłem tego zbyt profesjonalnie ;(, ale ciężko szukać uszkodzonego przewodu lub styku, gdy brakuje opisu gdzie te kable lecą - zwłaszcza jak się to robi pod blokiem w temp. 10 stopni :sick3:

efekt zamierzony jednak został osiągnięty - lampka zapala się jak się otworzy drzwi

:hi:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...