Jump to content
IGNORED

[B6 AKE] Nie załącza się klimatronic po wymianie sprężarki


rafa_32
 Share

Recommended Posts

Witam.Wymieniłem sprężarkę klimatyzacji i jest mały problem.Nie załącza się po podłączenie do oryginalnej wiązki elektrycznej.Napięcie jest,lecz w momencie uruchomienia napięcie jest przerywane(działa mniej więcej jak kierunkowskazy-jest i nie ma i jest itd).Wymianę robiłem w sobotę i niestety brakło czasu żeby znalezc przyczynę.Czy ktoś z Was maił taki przypadek i czy może podpowiedziec gdzie szukac?

Link to comment
Share on other sites

stara sprężarka padła,więc kupiłem nową i założyłem(u mechanika od klimatyzacji),został wyssany gaz i następnie nabity,założony nowy napinacz i pasek

sprężarka działa i chłodzi ale jak dostaje stały prąd a nie pzrerywany (jak w moim przypadku)

dla sprawdzenia mechanik podłączył stały prąd z akumulatora i cacy,a z wiązki przerywa.

Link to comment
Share on other sites

jak długie są okresy pracy spężarki i może wiesz co pokazywały manometry u tego speca

1. a spężarka jak padła ( zatarła się )

2. czy płukał układ klimatyzacji

3. czy wymienił filtr ( osuszacz )

bo krótkie okresy pracy sężarki po wymianie spowodowane sa blokadą układu klimatyazcji i może skończyć sie zatarciem następnej sprężarki

pozdrawiam

Link to comment
Share on other sites

sprężarka została wymontowana(ta nowa) i zostanie założony inny model.

jak się okazało został przysłany nie ten model

stara sprężarka (autko kupiłem z uszkodzoną sprężarką-świadomie)miała uszkodzenie wewnętrzne(rozbity korpus)

układ przed montażem został wypłukany

filtr wymienił,ale nie wiem czy to jest osuszacz(wydaje mi się że nie)filtr był podobny do filtra powietrza i znajdował się z prawej strony w komorze silnika pod szybą

pozdrawiam

Link to comment
Share on other sites

a ja mam taki problem- klimatyzacja raz działa raz nie działa - jak na dworze jest powyzej 4-5 stopni to sie włacza jak tylko spadnie temperatura na dworze juz nie działa,moze ktos mi coś podpowie,

Link to comment
Share on other sites

a ja mam taki problem- klimatyzacja raz działa raz nie działa - jak na dworze jest powyzej 4-5 stopni to sie włacza jak tylko spadnie temperatura na dworze juz nie działa,moze ktos mi coś podpowie,

Szanowna koleżanko, tak ma być, poniżej 5 stopni klimatyzacja się nie włącza, aby zapobiec zamarznięciu układu. Nie przejmuj się tym. Jak wrócą wyższe temperatury, to klima zacznie działać na nowo.

Link to comment
Share on other sites

naprawde czy sciemniasz

widzisz nie ściemniałem. koledy potwierdzili :wink:

Link to comment
Share on other sites

sprężarka została wymontowana(ta nowa) i zostanie założony inny model.

jak się okazało został przysłany nie ten model

stara sprężarka (autko kupiłem z uszkodzoną sprężarką-świadomie)miała uszkodzenie wewnętrzne(rozbity korpus)

układ przed montażem został wypłukany

filtr wymienił,ale nie wiem czy to jest osuszacz(wydaje mi się że nie)filtr był podobny do filtra powietrza i znajdował się z prawej strony w komorze silnika pod szybą

pozdrawiam

osuszacz wymienia sie zawsze po zatarciu sprezarki ,uszkodzenie wewnetrze rozumiem jako zatarta sprezarke wiec osuszacz musi byc wymieniony.

wiesz może jak wyglądł olej w spręzarce tej rozwalonej ?

pozdrawiam

Link to comment
Share on other sites

sprężarka była od ponad roku w takim stanie(znam samochód od jakiegoś czasu za nim stałem się jego posiadaczem)nie widac żadnych śladów wycieku itp.

jutro załozona zostanie nowa właściwa sprężarka,zadzwonie do mechanika żeby wymienił mi ten filtr

[ Dodano: 27-02-2007, 23:11 ]

oleju w niej nie było,tymbardziej po upalnym lecie w hiszpani tylko widac kurz i proch

Link to comment
Share on other sites

sprężarka była od ponad roku w takim stanie(znam samochód od jakiegoś czasu za nim stałem się jego posiadaczem)nie widac żadnych śladów wycieku itp.

jutro załozona zostanie nowa właściwa sprężarka,zadzwonie do mechanika żeby wymienił mi ten filtr

[ Dodano: 27-02-2007, 23:11 ]

oleju w niej nie było,tymbardziej po upalnym lecie w hiszpani tylko widac kurz i proch

ale rozbieraliście spręzarke

a i jeszcze jedno trzeba wyczyścić lufke ( zwór ) jest na zgrubieniu rurki wchodzącej do kabiny

pozdrawiam

Link to comment
Share on other sites

sprężarka idzie na śmietnik(stara),a lufka nie była czyszczona.

tutaj w hiszpanii jest całkiem inaczej z mechanikami niż w polsce,a ten u którego mam furkę jest najlepszy w okolicy,chociaż widzę,że do bycia profesjonalistą jeszcze trochę mu brakuje.

pozdrawiam

Link to comment
Share on other sites

tak przekonałam sie i jestem spokojna rzeczywiście klima działa powyżej +5 st.,bardzo dzięki,cieszę sie ze moge należeć do tego klubu :rotfl:

[ Komentarz dodany przez: pre_pl: 01-03-2007, 08:07 ]

nie wiem czy zauważyłaś, ale to zupełnie inny temat,

o klimie nie działającej poniżej 5st pisaliśmy wielokrotnie.

Przejrzyj forum, to się dowiesz innych rzeczy ;)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...