W samochodzie na zimnym silniku czuć spaliny. Na LPG jest ok.

    2 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam wszystkich,  

    Tuż po założeniu instalacji LPG przy odpalaniu na zimnym we znaki daje się wyraźnie odczuwalny zapach spalin, jest on tym bardziej odczuwalny kiedy opuszczam szybę. W momencie przełączenia na gaz zero problemów. Co ciekawe po zakupie samochodu dobre 3 miesiące jeździłem bez instalacji gazowej i nie było takich problemów.  

    Dodatkowo na rozgrzanym silniku często przy ponownym odpalaniu rozrusznik musi przekręcić z 4, 5 razy a nie 2 jak na zimnym.  Domniemam, że układ może dostawać za bogatą mieszankę stąd łapie zdławkę. 

    Układ wydechowy szczelny (niedawno wymieniane złącza elastyczne), LAMBDA wymieniona

    Założyłem instalację kompletną BRC

    Napiszcie proszę jak podejść do tematu aby niepotrzebnie nie generować kosztów.

    Z góry dzięki za odp.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Napisano (edytowane)
    Dnia 29.04.2017 o 14:08, Donpion napisał:

    Założyłem instalację kompletną BRC

    Napiszcie proszę jak podejść do tematu aby niepotrzebnie nie generować kosztów.

     

    Sam założyłeś?
    Jeżeli nie to wracaj do szpenia i niech poprawia. Zakładam, że miał być w aucie gaz, a nie gaz kosztem działania enzyny.

    Edytowane przez pulpecik

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy