[AEB] Jazda na uszkodzony MAF sensorze
0

    2 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam!

    Od pewnego czasu pojawiał mi się bład MAF'a (za wysoki sygnał) generalnie jest ok, spalanie nieznacznie wzrosło i czasami świruje na biegu jałowym. W końcu wymieniłem na ''tańszy" zamiennik i było przez chwile ok lecz ponownie pojawił się bład MAF'a za niski sygnał wiec oddałem na gwarancje. Dopłaciłem pare zł i kupiłem niby lepszy ale okazało się że po jakimś czasie znowu pojawia się błąd za niski sygnał do tego turbo było jakby zamulone wciskam gaz do podłogi a reakcja po 2sek z szarpaniem. Wymieniłem na stary Bosha'a bo jazda na zamiennikach była 2x gorsza i teraz jak to ma się do jazdy. Czy jeżdżąc na niesprawnym mafie uszkodzę coś jeszcze? Czy problem się naprawi jak zakupie za grube dolary MAF sensor bosh'a? Zmiana DV może powodować taki problem?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kup uzywkę Boscha o tych samych nr, a na razie mozesz go odpiąć. Ja jezdzilem kiedyś tak z pół roku i jakies 5 tyś km

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy