Problem z Wentylatorem
0

    3 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    Witam.  Wiem że temat jest powielone ale nie mogę nic sensownego nie znalazłem. 

    Od kilku dni na zimnym silniku włącz mi się duży wentylator ,nie chodzi ciągle ale większość czasu także na samym zapłonie.

    Podpinałem pod komputer dołączam zdjęcie 82dcd98c-392d-4088-974b-a02250c99078 . Wymieniłem czujnik temp. chłodnicy ale nic nie pomogło.

    Auto posiada klimatyzacje. Myślałem o presostacie klimatyzacji... Rocznik 2002 Jakieś propozycje ?

    Błedy.jpg

    Edytowane przez Styk90

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wymieniłeś ten czujnik między silnikiem a ścianą grodziową (zielona kostka, 4 piny) czy jakiś inny? Bo jak piszesz czujnik temp. chłodnicy to nie bardzo wiadomo który.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie, wymieniłem szary na dwa piny zaraz przy koreczku spustowym płynu chłodniczego 

    czujnik.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy