Jump to content
IGNORED

Odpalanie na cieplym silniku


LeCoqMagnifigue

Recommended Posts

Koledzy kolezanki mam problem wcmoim a4b5 2.6 b+g a mianowicie na cieplym silniku auto nie odpala. Kontrolki sie pala, pompa pracuje, rozrusznik kreci wszystko w normie ale nie chce zaskoczyc. Gdy odepne klemy odczekam to czasami zaskoczy ale nie zawsze. Przewaznie dzieje sie to gdy zgasze na lpg ale nawet gdy zgasze na benzynie tez sie tak dzieje. Mechanik wyregulowal wtryski od gazu i byl na chwile spokoj po czym problem powrocil i nawet gdy probuje odpalic na samej benzynie dzieje sie to samo ale tylko na cieplym silniku

Link to comment
Share on other sites

może reduktor/wtryski na rozgrzanym silniku puszczają lpg w dolot i auto ma problem odpalić. Aby to sprawdzić zakręcić wielozawór w butli, wypalić resztę gazu z przewodów i reduktora. Pojeździć, jak na ciepłym będzie odpalał to wiesz że to wina instalki lpg. Jeśli nie będzie poprawy spróbuj awaryjnie odpalić na lpg. Jesli dalej się nie uda to podpiąć kompa i sprawdzić czujnik temperatury cieczy (g2/g62). Błędy w ecu, immo.

Link to comment
Share on other sites

No wlasnie.. gazownik powiedzial ze wtryski do wymiany bo gaz zostaje ale problem w tym ze na benzynie tez sie tak dzieje no i awaryjnecodpalanie tez nie skutkuje. sprobuje sie podpiac pod komputer. Dziekuje ze odpowiedz

Link to comment
Share on other sites

Tak jak kolega wyżej napisał do sprawdzenia czujnik temperatury wody lub ewentualnie czujnik halla

  • Upvote 1
Link to comment
Share on other sites

Objawy czujnika wody lub czyjnik położenia wału .. u mnie było to tak że zimny odpalił a cieply nie bylo opcji... ... podpiecie pod kompa powinno rozwiac wątpliwości..

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Link to comment
Share on other sites

lola118 i co było przyczyną? czujnik polozenia wałka rozrzadu? i czy czujnik polozenia wałka rozrzadu to to samo co czujnik halla?

Link to comment
Share on other sites

U mnie przyczyną był czujnik położenia wału korbowego.... znajduje sie w skrzyni biegow od strony kierowcy na dole ... 

Link to comment
Share on other sites

U mnie przyczyną był czujnik położenia wału korbowego.... znajduje sie w skrzyni biegow od strony kierowcy na dole ... jeżeli bylby to czujnik polozenia wałka rozrządu to nie odpalil by wogole czy cieply czy zimny ... a znajduje sie za prawa glowic ( od strony kierowcy) patrzac pomiędzy glowica a grodzia '. ?

Link to comment
Share on other sites

10 godzin temu, lola118 napisał:

U mnie przyczyną był czujnik położenia wału korbowego.... znajduje sie w skrzyni biegow od strony kierowcy na dole ... jeżeli bylby to czujnik polozenia wałka rozrządu to nie odpalil by wogole czy cieply czy zimny ... a znajduje sie za prawa glowic ( od strony kierowcy) patrzac pomiędzy glowica a grodzia '. ?

A czy do silnika od a6 pasuje ten sam co od a4 bo mialem przekladke. Mialem na mysli czujnik polozenia walu korbowego(pomylilem sie) a halla czy to to samo

Link to comment
Share on other sites

Czujnik halla to uzadzenie ktorego funkcja jest mierzenie pola magnetycznego tzn jego natężenia więc ten czujnik to też halla... jesli kod silnika  z tej a6 to ABC to bedzie pasował 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...