Panel climatronic

    3 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    Witam. mam mały problem, Mianowicie nie działa panel klimatyzacji- climatronic( żadna lampka nie świeci) A zaczęło się od wymiany lampki podświetlania tablicy rejestracyjnej.

    lampka nie świeciła więc myslalem ze moze to bezpiecznik i sprawdziłem bezpieczniki i byly ok. Po tym nie moglem odpalić silnika, krecil ale nie palil. odlaczylem akumulator na kilka minut. pozniej normalnie odpalil. ale panel klimatyzacji juz nie działal... wszystkie bezpieczniki sprawdzone -są dobre. gdzie szukać usterki??

    radio dziala.

    jeszcze jedna zmiana jaką zauwarzyłem to wentylator chłodnicy włącza sie chwilę po odpaleniu silnika

     

     

    Edytowane przez Maro1217

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Odłączony akumulator na noc i wszystko wróciło do normy...

     

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Nie musiałeś odłąnczać na całą noc ;)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy