Maro1217

Pasjonat
  • Zawartość

    32
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O Maro1217

    Informacje

    • Imię
      Marek
    • Lokalizacja
      Gołdap

    Auto

    • Model
      A4 B7
    • Nadwozie
      Avant
    • Rocznik
      2005
    • Silnik
      2.0 TDI
    • Kod silnika
      BLB
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    256 wyświetleń profilu
    1. Maro1217

      Jeżeli problem z odpalaniem jest tylko na ciepłym silniku to prawdopodobnie rozrusznik juz nie kręci z taką prędkością jaką powinien. (komputer steruje podawaniem paliwa- jezeli rozrusznik będzie kręcił za wolno to komputer nie podaje paliwa na wtryski) Jak masz vcds to sprawdz z jaką prędkością kręci. U mnie tak było, zimny palił od strzała a jak ciepły to bylo trzeba długo kręcić. wstawiłem regenerowany rozrusznik i juz prawie rok nie ma problemów.
    2. Poda ktoś numery oringów rury wychodzącej z turbosprężarki( 038131111A) i wchodzącego do przepustnicy?? Audi a4 b7 2005 2.0 tdi BLB a także oring na łączeniu przepustnicy z zaworem EGR i uszczelki EGR mała i duża z góry dziękuję
    3. Maro1217

      Problem rozwiązany! Nad dolną rurą od chłodnicy myszka przegryzła kable. Lutownica i koszulki termokurczliwe załatwiły sprawę. Autko śmiga a błędy nie powracają. P.S. Już ktoś pisał na forum, że kable były przegryzione ale nie dowierzałem. Multimetrem sprawdziłem czy jest przejście na kablach i na jednym nie było...
    4. Maro1217

      Witam. auto straciło moc, tak jakby turbosprężarka w ogóle nie działała. błędy: 18000 - Sygnał czujnika wysokości / czujnik ciśnienia doładowania P1592 - 000 - niewiarygodny stosunek Ramka zamrożona: 16622 - Ciśnienie w kolektorze / czujnik ciśnienia doł. (G31) P0238 - 000 - sygnał za wysoki Ramka zamrożona: Obroty silnika: 0 /min Moment obrotowy: 178.0 Nm Prędkość: 0.0 km/h Obciążenie: 0.0 % Napięcie: 12.24 V Bity binarnie: 00000100 Ciśnienie rzecz.: 183.6 mbar Ciśnienie rzecz.: 2182.8 mbar 16497 - Czujnik temperatury zasysanego powietrza (G42) P0113 - 000 - sygnał za wysoki przewody podciśnieniowe całe, kable i kostki wyglądają ok. n75 sprawny Zmieniony czujnik ciśnienia doładowania na nowy oryginalny zmieniony przepływomierz na nowy pierburg niestety po wymianie błędy powracają i auto dalej nie ma mocy co jest tego przyczyną? Gdzie szukać rozwiązania? Pomóżcie
    5. Maro1217

      Witam wszystkich! Czy słyszał ktoś o przypadku rozsadzenia egr? Sąsiad twierdzi, że podczas jazdy na 5 biegu i pedałem gazu w podłodze auto zaczęło zwalniać więc zredukował na czwórkę i auto dalej zwalniało to wrzucił trójkę i wtedy wybuchł zawór egr i metalowa część przebiła osłonę silnika i maskę i poleciała w powietrze. Miesiąc temu czyścił egr płynem "egr cleaner" Pytam czy to możliwe bo gość czasami bajki opowiada... audi a4 b6 1.9 tdi
    6. Witam. Nagły spadek mocy. Jestem w lubelskim i jadę do Krakowa. Ma ktoś kabelek i może mi to sprawdzic?
    7. Maro1217

      I jak wyszło? U mnie też jest taki wyciek.
    8. Maro1217

      Jak dokładnie to włączyć w b7? Mam vcds hex v2
    9. Maro1217

      A mechanizm lekko chodzi?? wycieraczki szybko się obracają jak się włączy czy tak w zwolnionym tępie? Ja też myślałem że coś z elektryką ale okazało się że to była wina mechanizmu, silnik był obciążony i może jakieś błędne sygnały odbierał przekażnik...
    10. Maro1217

      Ja miałem taki sam problem jak opisujesz w audi a4 b7. Nie wiem czy jest taki sam mechanizm w b5, ale u mnie zacierał się mechanizm. te bolce na których osadzone są ramiona wycieraczek obracają się w aluminiowych gniazdach. Na dole i na górze tych gniazd są tulejki mosiężne a pomiędzy nimi pustka i gdy tam dostanie się wilgoć to aluminium utlenia się i puchnie zaciskając bolec. więc póki jeszcze działają to radzę wyjąć mechanizm, rozebrać na części usunąć utlenione aluminium, nasmarować i poskładać. I oczywiście lepiej jest założyć nowe oringi zeby mieć spokój na dłużej. U mnie wycieraczki w ogóle przestały ruszać i długo męczyłem się żeby rozebrać mechanizm i nic nie połamać, na forum kilku pisało że niestety zdarzyło się że aluminium pękało przy wybijaniu bolca.
    11. Maro1217

      sam odpowiadam na pytanie: jest zmieniony razem ze skrzynią. od automata jest zupełnie inny rozrusznik
    12. Maro1217

      Pacjent to a4 b6 1.9 Tdi BKE 18352 - Sterownik 1 wentylatora chłodnicy P1944 - 000 - za wysoka temperatura - Sporadyczny Ramka zamrożona: Obroty silnika: 882 /min Moment obrotowy: 44.0 Nm Prędkość: 0.0 km/h Obciążenie: 0.0 % Napięcie: 13.83 V Bity binarnie: 00101100 Temperatura: 35.1*C Cykl pracy: 9.7 % Nie włącza się jeden wentylator. Błąd powraca za każdym razem gdy silnik złapie temperaturę 90 stopni C. Czy jest do wymiany ten moduł/sterownik który jest nad wentylatorem? I jesli tak to jak go wymienić? czy razem z wentylatorem czy moze da się wymienic sam? czy może to coś zupełnie innego??
    13. Maro1217

      No i tu mam mętlik w głowie. Bo moja audi z fabryki wyjechała w automacie i któryś właściciel przełożył na manual 6 biegów. Pytanie brzmi: przy takim swapie zostaje rozrusznik z automata czy razem ze skrzynią wymieniony od manuala?
    14. Maro1217

      Ok. Dziękuję. A od manualna i od automatu rozruszniki nie różnią się?
    15. Podpowie ktoś jaki rozrusznik mam kupić do mojej audi? Ten który jest już ledwo zipie. Kręci 210 obr/min. Nie chciałbym wykręcać to tylko po to żeby sprawdzić jaki ma numer. Audi a4 b7 2.0tdi BLB manual A może macie sprawdzonego sprzedawcę?