Jump to content
0
maniek.b37

MMI 3G HDD wyłącza sie podczas jazdy w chlodne dni

Recommended Posts

Witam, mam problem z jednostką MMI 3G HDD całkowicie się wyłącza podczas jazdy pomaga tylko zgaszenie auta i tak za drugim lub trzecim razem już zaczyna działać dziwi mnie to bo na postoju przy silniku zgaszonym działa bez problemu oczywiście po podłączeniu pod kompa błędów w sterowniku brak dodam ze usterka zaczęła występować w chłodne dni.

 

Share this post


Link to post
Share on other sites

No wiesz co nie mialem nigdy problemu pali od strzała w mrozy

Share this post


Link to post
Share on other sites

moze obluzowal sie jakis przekaznik lub bezpiecznik

Share this post


Link to post
Share on other sites

Ale na zgaszonym silniku wszystko jest ok a jak tylko odpalę auto to po jakimś czasie wyświetlacz robi się czarny i po chwili wszystko gaśnie,ponownie zgaszę auto i od nowa chwile pogra i się wyłącza a na zgaszonym silniku wszystko jest ok. Nie wiem co jest grane a gdzie szukać tych bezpieczników bo w bagażniku wszystko niby tam jest ok sucho itp.

Share this post


Link to post
Share on other sites

Nie wykluczam obluzowanych lub zasniedzialych pinow w mmi.

Share this post


Link to post
Share on other sites

Czyli będzie trzeba ją wymontować i tam zajrzeć ?

Share this post


Link to post
Share on other sites

Hejka, dzisiaj podczas wyłączenia się MMI podłączyłem pod kompa i oczom moim ukazał się taki błąd VAG
00532 - napięcie zasilania
            001 - Górna wartość skrajna przekroczona
             Ramka zamrożona:
                    Stan błędu: 01100000
                    Priorytet błędu: 6
                    Częstość błędu: 1
                    Wew.licznik błędów: 38
                    Przebieg: 150949 km
                    Wskaźnik czasu: 0 

Share this post


Link to post
Share on other sites

Jak klemy ?zasniedziale?

Share this post


Link to post
Share on other sites

Zajmę sie tym w weekend bo chcę spróbować doładować ten akumulator a czekam teraz na prostownik. I wtedy przeczyszcze i sprawdze po rozkręceniu jak sie mają te klemy bo wizualnie niby ok ?

Share this post


Link to post
Share on other sites

sprawdź ładowanie alternatora podczas jazdy, może masz uszkodzony regulator i ładowanie jest zbyt wysokie >15,5V lub za niskie

 

Share this post


Link to post
Share on other sites

Ok dzięki słuszna uwaga sprawdzę i spróbuje podładować prostownikiem sam akumulator bo dopiero świeżo zakupiony do mnie dotarł i sprawdzę klemy  oraz wszystkie połączenia.

Share this post


Link to post
Share on other sites

Sprawdziłem ładowanie alternatora i napięcie skacze od 15 do 17V czyli rozumiem regulator napięcia do wymiany?

Address 5F: Information Electr.       Labels: Redir Fail!
Control Module Part Number: 8T1 035 666 M    HW: 8T1 035 666 D
  Component and/or Version: H-BN-EU       H41 0187
           Software Coding: 010100010006A1ED11000F1E000000030001
            Work Shop Code: WSC 06335 000 00000
                      VCID: 448348237C5B
1 Fault Found:

00532 - Supply Voltage B+ 
            001 - Upper Limit Exceeded - Intermittent
             Freeze Frame:
                    Fault Status: 00100001
                    Fault Priority: 7
                    Fault Frequency: 2
                    Reset counter: 87
                    Mileage: 151469 km
                    Time Indication: 0
                    Date: 2018.03.19
                    Time: 17:25:17

             Freeze Frame:
                    Voltage: 17.70 V

Share this post


Link to post
Share on other sites

Regulator napięcia do wymiany skoro ładowanie zbyt wysokie.


Regulamin FORUM !!!

Share this post


Link to post
Share on other sites

17,7V? obyś nie upalił gateway albo modułu komfortu tym napięciem

Share this post


Link to post
Share on other sites

Tak wiem regulator już wymieniony i wszystko ok.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...