Cos rozladowywuje akumulator (czyzby dvd?)
0

    4 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam! Od jakiegos czau mam problem z rozladowywujacym akumulatorem. Problem w tym ze po zamknieciu po jakis 10 min dalej pras jest ponad 5A. Starczy ze sciagne kleme i zaloze ją po 10 min wskoczy na 0.03 czyli ok. I tak jest do czasu dopoki radia nie wlacze. Jak wlacze mmi i wylacze , potem zamkne auto znowu po 10 min jest 5A. Sciagne kleme i zaloze bez wlaczania radia i zamkne auto mam 0.06. Dodam ze moze byc to zwiazane z odtwarzaczem dvd w bagazniku. Bo wlasnie po zamknieciu swieci guzik na czerwono, zas tez po sciagnieciu klemy i znowu zalozeniu to sie nie swieci. Wszystko do oierwszego uruchomienia radia. Gdzie chlopaki szukac rozwiazania?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sprawdź jaki masz ustawiony czas uśpienia mmi.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wchodze w zielone menu w i patrze czas uspienia 60minut. Zmienilem i teraz git! Dzieki kolego! Taka pierda a ja po grubszych sprawach sie rozlgladalem :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Do zamkniecia;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy