dzinek5

Pasjonat
  • Zawartość

    42
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O dzinek5

  • Urodziny 27.11.1987

Informacje

  • Płeć
    Mężczyzna
  • Imię
    Krzysztof
  • Lokalizacja
    Dziemiany/Gdańsk

Auto

  • Model
    A4 B8
  • Nadwozie
    Limuzyna
  • Rocznik
    2008
  • Silnik
    2.0 TDI
  • Napęd
    FWD
  • Skrzynia
    Manual
  • Paliwo
    ON

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Nooo wlasnie mam nadzieje , ze starczą bo polamana jedna z tylu Wysłane z iPhone za pomocą Tapatalk
  2. Zamowilem po raz 3 juz raz mi ojciec polamal raz ja i potem lakiernik. A musi byc ladnie czekam na przesylke Wysłane z iPhone za pomocą Tapatalk
  3. dzinek5

    Jak swiatla sie nie swieca to guziki tez nie. Zas z swiatlami jak czujnik na AUTO chwyta sciemnienie i zapala swiatla to rowniez na koerownicy sie zapalaja. Chyba ,ze swiatla na ON to powinny sie caly czas swiecic. Tak wydaje mi sie ,ze u mnie jest
  4. dzinek5

    Ja wymienilem przedni. Mozesz sobie ewentualnie odkrecic przedni z drugiej strony i go tak zagiac mniej wiecej. Ogolnie wydaje mi sie , ze musisz przykrecic czujnik do wahacza bo moze przy wiekszych dziurach opadac Ci lampa lub sie podnosic. Bo pewnie ten plastik co wystaje z czujnika ktory jest przykrecany jest luzny u Ciebie? Jak cos daj znac moge Ci go za darmo dac;) Wysłane z iPhone za pomocą Tapatalk
  5. dzinek5

    Jak chcesz to daj znac Wysłane z iPhone za pomocą Tapatalk
  6. dzinek5

    Patrze w smietnik iiii Wysłane z iPhone za pomocą Tapatalk
  7. dzinek5

    Ja piiiikuje.. kupilem czujnik razem z ta rurką a swoj stary rowniez z rurką wywalilem 5 dni temu! Chooolipa zeby wiedzial to za free bym nawet wyslal Wysłane z iPhone za pomocą Tapatalk
  8. dzinek5

    Potem oczywiscie przyuczenie swiatel przez VCDS Wysłane z iPhone za pomocą Tapatalk
  9. dzinek5

    Ja wlasnie jestem po wymianie czujnika. Gdy kupilem sprawny to najpierw bez przykrecania wpielem go by sprawdzic czy bede mogl usunac blad przez VCDS. Wisial sobie luzno i podlaczony sprawdzilem i blad sie nie pojawial. Ovzywiscie zeby dzialal poprawnie musi byc podlaczony i przykrecony w swoje miejsce i ta rurka do wahacza. Wysłane z iPhone za pomocą Tapatalk
  10. dzinek5

    Nooo ja niestety nie wiem co sie tam dzieje. Dzwonilem kilka razy przez trzy dni i nikt nie odbieral. W koncu stwierdzilem napisze tez na profilu na fb, moze uda mi sie umowic na wizyte. Wiadomosc odczytana lecz niestety brak odezwu juz prawie drugi tydzien... Wysłane z iPhone za pomocą Tapatalk
  11. dzinek5

    Jakbys chcial sie bujnąć dalej to polecem z ręką na sercu Jacka z Bytowa - Auto-Hit Szymczak. Perfekcyjna robota oraz jakość! Wysłane z iPhone za pomocą Tapatalk
  12. dzinek5

    Nooo ale co jak zakodowac. Nie moge tego znalezc wlasnie w Vcds Wysłane z iPhone za pomocą Tapatalk
  13. Panowie siedze w aucie i siedze. Znalezc samego tego nie koge na necie to pisze tu. Jak ustawic zeby na 0 same ledy sie swiecily? Bo nie wazne czy mam 0 czy auto czy wszystko to i tak wszystkie lampy swieca. Audi b8 Wysłane z iPhone za pomocą Tapatalk
  14. dzinek5

    Witam! Pewnie do zlego watku sie dolaczylem ale nie wiem co gdzie wdusilem ale caly czas mi swieca wszystkie lampy. Czy na 0 czy na auto czy wlaczone. Jak zrobic zeby z powrotem zeby czujnik chwytal zapalanie na auto lamp w ciemnym a na zero same ledy swiecily?? Wysłane z iPhone za pomocą Tapatalk
  15. dzinek5

    Ja mialem wczesniej taki dyfuzorprzed zmiana zderzaka na sline. Jakosc bardzo srednia i do tego ciezko bylo z idealnym dopasowaniem. Trzeba bylo srubkami od srodka zderzaka dobrze podociagac. Nie wygladalo to idealnie ale tez nienajgorzej. Wysłane z iPhone za pomocą Tapatalk