silniczki położenia klapki nawiewów - problem !!!
0

    12 postów w tym temacie

    Witam

    Mam u siebie sterownik do nawiewów i klimy i mam problem z silniczkiem polożenia ścianki oddzielającej komorę nawiewu na szybę przednią a nawiewu na środku konsoli

    i teraz mam pytanie czy ma ktos może jakies doswiadczenie w tej sprawie?

    czy ktos to wymienial? naprawiał? albo ma moze jakiś rysunek, schemat lub cokolwiek co pokazaloby mi gdzie szukac i ktorego tego silniczka???

    nie moge sie polaczycze sterownikiem za pomoca OBD2 dlatego nawet nie wiem co jest nie tak a ETKA ma rysunek calej tej puszki ale bardzo słabo widac gdzie one (te silniczki) dokladnie sa

    bylbym wdzieczny jakby ktos mi pomogl bo ida gorace dni i cieplo sie robi w aucie :)

    dzieki

    pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Nie połączysz się za pomocą OBD2 bo to nie ten protokół transmisji.

    Jak wszystko rozbierzesz to wyczyść przerwy między płytkami komutatora i wymyj w benzynce ekstrakcyjnej cały komutator. U mnie pomogło.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli dobrze rozumiem to problem dotyczy climatronic'a ? Polecam sprawdzenie błędów, jeśli coś wyjdzie to wtedy poprzez OBD2 można sprawdzić też VAGiem tylko w odpowiednim dziale (nie pamietam dokładnie jakim). Usunięcie usterki pomoże tylko czasowo. Nie bardzo rozumiem z opisu, o który silniczek chodzi, ale one wszystkie są bardzo podobne do tego:

    http://www.a4-klub.fg.pl/forum/viewtopic.php?p=8719#8719

    Pozdrawiam,

    Traviz

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    witam

    no wlasnie nie moze ustanowic polaczenia z climatronic :( wyskakuje jakis blad polaczenia

    widze wszystko o silniku centralnym itd program mam oczywiscie crackowany ale pelna wersja i w seacie leonie przez OBD2 dziala bez zarzutow a to prawie to samo wszystko lacznie ze sterownikiem klimy ktory ma tylko inna obudowe

    w kazdym razie chodzi wlasnie o te silniczki co na zdjeciu

    wlasnie nie wiem ktory jest odpowiedzialny za klapke miedzy nawiewem na szybe a na srodku deski rozdzielczej ?!? i nie wiem w ktorym miejscu on jest zeby go wymontowac?

    macie moze fotki od srodka auta jak to znalezc?

    jeszcze nie patrzylem ale w b5 to chyba nie bedzie od strony silnika tylko gdzies w okolicach silniczka dmuchawy ale wlasnie tego jeszcze nie rozbieralem nigdy

    wielkie dzieki

    pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Raffaello_78, jutro rano zerknę u siebie bo mam wyjęty chwilowo schowek :P

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Ja u siebie miałem zacięty silniczek od klapy temperatury, a że brat z elektroniką i silniczkami za pan brat to naprawił.

    (w aso chcieli całą konsole rozkręcać) Zdjął schowek i wszystko tam witać . Kazał wciskać przyciski i zobaczył który nie chodzi (zdaje się że są trzy silniczki). Wykręcił i rozkręcił jeden z nich, przeczyścił i nasmarował tryby i działa :) zblokowały się trybiki.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Sorry, że tak późno, ale byłem trochę zabiegany i zawsze zapomniałem wziąść do auta aparatu ;) Nie widać za bardzo co i jak, ale obejrzyj zdjęcie w oryginalnych rozmiarach to może coś zobaczysz. Ten silniczek po prawej to od regulowania temperatury, a ten niebieski to nie pamiętam od czego był :lol:

    fdf7d9a84a8c0528m.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    wielkie dzieki

    znalazlem jeszcze jeden na gorze tej puszki ?!?

    chyba wyjme wszystkie i wyczyszcze :lol:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    chyba wyjme wszystkie i wyczyszcze

    Napewno nie zaszkodzi :D

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Tak przeglądam wasze posty i zauważyłem że mam dokładnie ten sam problem co Rafaello

    a mianowicie nie mam zimnego powietrza .Znajomy powiedział mi że to sprawa silniczka od otwierania klapki ( to ten niebieski po lewej stronie ) i rzeczywiscie nie sterował klapką wymontowałem go i okazało sie że nawiew jest na deskę rozdzielczą ale dalej nie mam nawiewu zimnego powietrza .Czyżby to sprawa tego silniczka po prawej stronie (odpowiedzialnego za temp. )

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Artex, jak wyjmiesz schowek i zaczniesz zmianiać temperaturę to powinien sterować dźwigienką bo może jest tak, że pracuje tylko do pewnego momentu tak jak u mnie było :) Zmieniaj temp co 1-2 stopnie i patrz jak się zachowuje :) Poza tym jeszcze raz napiszę: podstawą do naprawy czegokolwiek jest najpierw sprawdzenie błędów na kanale 1

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Latest Registered Members