Jump to content

Problemy z odpalaniem.


Vasper
 Share

Recommended Posts

Witam. Temat będzie pewnie dość długi, bo męczę się z tym problemem też dość długo, a więc tak. Zaczęło się od małych problemów z odpalaniem samochodu. Samochód kręcił, ale nie odpalał zaczął odzywać się Przekaźnik Pompy Paliwa. To było na tej zasadzie, że raz nie odpalił przekaźnik cykal, za drugim razem odpalił. Później problem zaczął się nasilać i samochód co raz częściej miał problemy z odpalaniem. Wymieniłem przekaźnik pompy nic nie pomogło, później pompa paliwa wymieniona, też nic nie dało. Samochód został zaprowadzony do elektromechanika gdzie został wymieniony czujnik temperatury i sterownik silnika. Wszystko na marne tylko pieniądze zmarnowane. Podobno wyczyścił styki w instalacji, też nic nie dało. Kilka dni temu po odpaleniu 2 razy się zdarzyło, że przez około 3-5 minut chodził na 3 cylindry. Wymieniłem świece, były w kiepskim stanie, ale to nic nie dało z wyjątkiem tego, że przekaźnik pompy paliwa przestał się odzywać i gdy samochód kręci i nie chce odpalić to przekaźnik już nie cyka. Dodam, że gdy samochód postoi cała noc to zazwyczaj odpala, ale przy pierwszym odpaleniu strasznie się dławi przez chwilę nie może wejść na obroty dopiero po chwili wchodzi na obroty i normalnie pracuje. Gdy zrobię nim parę km zgaszę i ponownie próbuje odpalić to raz odpali raz nie. Zarówno na zimnym jak i na ciepłym silniku tak się dzieje. Podczas gdy nie chce odpalić śmierdzi benzyna i gdy już załapie i odpali to strzela z wydechu jakby się zalewał. Może ktoś coś doradzi co tu może być grane, bo jak na razie zmarnowałem tylko czas i pieniądze u elektromechanika. Dodam że problem jest zarówno na benzynie i na gazie. 

 

Jeszcze jedna ciekawostka. 

 W czasie kiedy kręcę rozrusznikiem wydaje się że nie ma zapłonu, bo po odpuszeniu rozrusznika auto załapuje i odpala. 

Edited by Vasper
Link to comment
Share on other sites

Witam... Piszesz, że mechanik zrobił to i owo ...a czy sprawdził na początku auto pod komputerem czy czasem nie wyskakują jakieś błędy? Coś mi się wydaje ze ten elektryk na ślepo to robił pojęcia nie mając.pozdrawiam.

Link to comment
Share on other sites

1 godzinę temu, lukaszbass napisał:

Witam... Piszesz, że mechanik zrobił to i owo ...a czy sprawdził na początku auto pod komputerem czy czasem nie wyskakują jakieś błędy? Coś mi się wydaje ze ten elektryk na ślepo to robił pojęcia nie mając.pozdrawiam.

Żadnych błędów kompem, sprawdzane u dwóch gości. 

Link to comment
Share on other sites

Miałem podobne problemy z odpalaniem, w zasadzie wszystko wymienione, wszystko sprawdzone. Zawiozłem do innego mechanika okazało się że uszczelka w dolocie była stara, przepuszczała jakieś lewe powietrze i był problem z odpaleniem jak się trochę zagrzał silnik. 

Na zimnym, po nocy odpalał ale już po przejechaniu i ponownej próbie był problem. 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...