[ALL B5] Dziwne terkotanie po zmianie łożyska
0

    8 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Proszę o sugestie jak zdiagnozować co mi padło.

    Huczało mi łożysko w przednim kole i po zmianie mam bardzo dziwny objaw: jakieś dziwne głuche terkotanie, chrumkanie, tylko że dzieje się to w specyficznych warunkach. Odgłosy wydaje tylko przy prędkości około 40-50 km/h terkotnie raz, czy dwa i cisza.

    Wcześniej nic takiego nie słyszałem, może łożysko zagłuszało, ale od razu po wymianie to się pojawiło. Poza tymi szczególnymi warunkami nic się nie dzieje, nie ma strzelania przy ruszaniu na pełnym skręcie, co by wskazywało na przegub zew. ani wibracji, czy też odgłosów przy większej prędkości co by oznaczało przegub wew. Nic też nie szumi przy jeździe w łukach jak przy padniętym łożysku.

    No i mam dylemat czy coś sobie uszkodziłem przy wymianie czy łożysko ma jakąś wadę. Łożysko wymieniałem sam tylko nie było wprasowywane tylko wciągane śrubą. Miałem pewien problem z wyciągnięciem pół-osi, było ciasno bo nie ściągałem wahaczy, może wtedy coś się stało z którymś przegubem, choć młotka nie używałem :wink4: .

    Wszystkie sugestie mile widziane jak zdiagnozować żeby w ciemno nie wymieniać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    umnie bylo takie terkotanie jak ruszalem na skreconych kolach i to jak ruszalem dynamiczniej, ja na twoim miejscu przyjrzal bym sie przegubom zewnetrznym moze cos tam troche zruszyles wymieniajac lozysko

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ;( W tym problem że u mnie dzieje się to w czasie normalnej jazdy na wprost, przy przechodzeniu granicznej prędkości w górę lub dół terkotnie tak jakby patykiem po bieżniku opony albo jak by się jakieś kulki przesypały.

    A jak mnie to wkur*** :wallbash: Spotkał się ktoś z ew. reklamacją łożysk SKF i jak to wygląda??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    sprawdź czy masz koło dokręcone :tongue4:

    Bardzo śmieszne :angry:

    Ja jak zakładam temat to znaczy że podstawowe rzeczy już sprawdziłem a przed grubszym rozbebuszaniem wolę zapytać czy ktoś nie miał podobnej przypadłości. Oczywiście wcześniej przekopałem forum i objawy mi nie pasują do niczego konkretnego.

    Czekam na dalsze propozycje. :hi:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Hej aramis!!!

    Czy poradziłeś sobie z tą "terkotką"??? Mam podobny problem. Tylko u mnie sprawa wygląda tak: po zakupie autka nic oczywiście się nie słyszy, dopiero po dłuższej używalności wszchodzą "kwiatki". Przed wymianą łożysk zacząłem słyszeć "terkotkę" jakby w prawym przednim kole. Po wymianie też to słyszę. I to tak jak u Ciebie "...Odgłosy wydaje tylko przy prędkości około 40-50 km/h terkotnie raz, czy dwa i cisza..."

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Z terkotką nie poradziłem :confused4: a za to pojawiły mi się nowe odgłosy teraz pasuje że poskrzypuje mi któryś wahacz. Terkotanie olałem bo nie będe wymieniał w ciemno przegubów czy łożysk, czekam na jednoznaczne objawy, choć mnie to drażni.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wydaje mi się, że to nie od łożysk - jak pisałem przed i po wymianie jest to samo :thumbdown: i to jest naprawdę trochę wkur .... :wallbash:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.