[B5 AFN] W trakcie postoju nie chłodzi Klimatyzacja

    8 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam wszystkich chłopaki problemem jest w klimatronicu jak prowadzę klimatyzacja działa bez zarzutów jak tylko np. stoje w korku to masakra nie chłodzi praktycznie nic .proszę o jakieś rady i wskazówki.Dziekuję z góry i pozdrawiam.chodzi o model A4 1,9 tdi 97 rok.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    A wentylator pracuje ??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    NIE PRACUJE OD KIEDY KUPIŁEM PRAKTYCZNIE NIE ZAŁĄCZYŁ SIĘ.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    NIE PRACUJE OD KIEDY KUPIŁEM PRAKTYCZNIE NIE ZAŁĄCZYŁ SIĘ.

    to masz powód.Napraw wentylator albo wymien i bedzie git :gwizdanie:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    To może być bezpiecznik od wentylatora też. Znajduje sie on chyba pod dolna pułka pod kierownica. Taki duży 30A. Sprawdz najpierw tam.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Podłącz wentylator na krótko, wtedy wykluczysz jego niesprawność, jeżeli będzie działał to trzeba sprawdzić bezpieczniki, połączenie we wtyczkach oraz przekaźniki.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dokladnie wymieniłem na nowy wentylator chodzi jak marzenie dziekuje wszystkich .

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy