[ALL B5] Generator i nadajnik impulsów
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    gutek1777    0

    Witam

    DANE:

    Audi A4, 1995r, pojemność 1.6 , nadwozie - sedan

    mam problem bo nie moge znalesc gdzie znajduje sie czujnik "generator impulsow" i "nadajnik impulsow" ?? potrzebuje dokladnej fotki lub schemat jakis??

    P.S ktory odpowiada za predkosc obrotowa silnika?? i czy moze ktorys z tych czujnikow ma cos zwiazanego z wachlujacymi obrotami?

    * uzupełnij proszę profil użytkownika i przeczytaj Regulamin Forum - lukaszr

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    czaja77    0

    heh e przepustnica , :szukaj:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    fend18    0

    napisz dokladnie o co Ci chodzi, podlaczyles vaga i wyrzucilo bledy? przyczyn nierownych obrotow moze byc pelno, niesprawna przepustnica, uszkodzony zawor wegla aktywnego, uszkodzony przeplywomierz, uszkodzona odma itp itd

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    gutek1777    0

    bledy byly nastepujace:

    515

    561

    16500

    16705

    dziwi mnie to ze gdy odlaczylem czujnik temperatury to silnik zaczal rowniej chodzic objawy wahlujacych obrotow praktycznie ustaly.. byly nieznaczne wachania..

    czy to moze miec cos z tym wspolnego?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members