Jump to content
IGNORED

[B5 1Z] Auto umarło podczas jazdy czujnik G28


Adrian A4
 Share

Recommended Posts

Witam pojawił sie u mnie dziś wielki problem wracałem z rozmowy o prace jechałem dosyć ostro <temp 90 C> wjeżdzająć na górkę miałem przygądae auto poprostu zdechło i zgasło i nie chce nadal odpalić:( myslałem ze może paliwka mi zabrakło ponieważ było stromo a w baku było jakieś1/4 paliwa ale dolałem z baniaczka i dalej tosamo sholowałem autko pod domek podpiałem Vaga a on mi prawde powiedział wykazał napoczątku jeden bład : o zawartości takiej:

00513 - Engine Speed Sensor (G28)

03-00 - No Signal

poczym zacząłem poszukiwania tego czujnika ale niejestm pewien czy go znalazłem sprawdziłem oporność wyszło 1370 strasznie dużo wiec mysle sobieezapytam sei wszechwiedzacego forum i włsnie siedze w miedzy czasie nie zapamietałem dokładnie błedu wiec znowu do autak a tym razem wyskakuja mi 2 błedy

2 Faults Found:

00513 - Engine Speed Sensor (G28)

03-00 - No Signal

00550 - Start of Injection Regulation

17-00 - Control Difference

i już całkem nie wiem co mam z tym poczać dlaczego auto poprostu w jednej chwili umarło dlaczego tan czujnik nie dawał znac o jego końcu wcześniej nie rozumiem dlaczego wydaje mi sei ze nie powinno tak sie stać, czekam na waszą bezcenną pomoc w narawie autka nie znalazłem takiego przypadku na forum wiec zamieściłem nowy temat:)

Link to comment
Share on other sites

czujnik G28 to czujnik obrotów silnika ...

bład 00550 - to zle ustawiony (przestawiony kąt wtrysku) ....

jak dla mnie to przeskoczył Ci pasek rozrzadu i przestawiła sie pompa wtryskowa stad furka nie odpala ......

p.s sprawdz koło pasowe na wale korbowym ... !

Link to comment
Share on other sites

czujnik zamówiony wiec jutro około15 bedzie wszystko wiadomo co i jak:) mam nadzieje ze tylko czujnik G28 bo tego drugiego błedu nie było wcześniej jak sprawdzałem moze naruszyłem jakąś wtyczke jak szukałem G28 <a mieści sie on w 1Z pod filtrem oleju przykręcony na jednego imbusa i idzei do góry z wtyczka:)przynajmniej tak wyczytałem:)i dziś go zdemontowałem zeby zobaczyc co i jak sprawdzic opornośc i mam tylko na 2 pinach z trzech wiec napewna zepsuty bo znalazłem na necie ze na wszystkich na przemian powinien mieć480-1000 a u mnie niedosś ze tylko na 2 to jeszcze 1370 to bedzie wina tego a co przeskoczenia paska to ja narazie nie dopuszczam takiej mysli do głowy bo wtedy to tylko butelka z bezyna i no problem:)czekam na dalsze pomysły i wskazówki jak naprawić moje A4:)[br]Dopisany: 08 Czerwiec 2007, 19:30 _________________________________________________

czujnik G28 to czujnik obrotów silnika ...

bład 00550 - to zle ustawiony (przestawiony kąt wtrysku) ....

jak dla mnie to przeskoczył Ci pasek rozrzadu i przestawiła sie pompa wtryskowa stad furka nie odpala ......

p.s sprawdz koło pasowe na wale korbowym ... !

czujnik nowy i dalej nie pali i jeszcze Spanky mial racje ze pasek przeskoczył 1 zabek masakra:( dlaczego na mnie zawsze to trafia jutro chyba bede rozbierał i zobaczymy co auto powie wiecej mam nadzieje ze zawory cale ale znajac moje szczęście to bedzie główkę robić a miał bć sofcik jak zawsze wzystko podgórke !!!co jeszcze może byc ??napiszczie wszechwiedzacy mechanicy audiczek:)

Link to comment
Share on other sites

czujnik zamówiony wiec jutro około15 bedzie wszystko wiadomo co i jak:) mam nadzieje ze tylko czujnik G28 bo tego drugiego błedu nie było wcześniej jak sprawdzałem moze naruszyłem jakąś wtyczke jak szukałem G28 <a mieści sie on w 1Z pod filtrem oleju przykręcony na jednego imbusa i idzei do góry z wtyczka:)przynajmniej tak wyczytałem:)i dziś go zdemontowałem zeby zobaczyc co i jak sprawdzic opornośc i mam tylko na 2 pinach z trzech wiec napewna zepsuty bo znalazłem na necie ze na wszystkich na przemian powinien mieć480-1000 a u mnie niedosś ze tylko na 2 to jeszcze 1370 to bedzie wina tego a co przeskoczenia paska to ja narazie nie dopuszczam takiej mysli do głowy bo wtedy to tylko butelka z bezyna i no problem:)czekam na dalsze pomysły i wskazówki jak naprawić moje A4:)[br]Dopisany: 08 Czerwiec 2007, 19:30 _________________________________________________

czujnik G28 to czujnik obrotów silnika ...

bład 00550 - to zle ustawiony (przestawiony kąt wtrysku) ....

jak dla mnie to przeskoczył Ci pasek rozrzadu i przestawiła sie pompa wtryskowa stad furka nie odpala ......

p.s sprawdz koło pasowe na wale korbowym ... !

czujnik nowy i dalej nie pali i jeszcze Spanky mial racje ze pasek przeskoczył 1 zabek masakra:( dlaczego na mnie zawsze to trafia jutro chyba bede rozbierał i zobaczymy co auto powie wiecej mam nadzieje ze zawory cale ale znajac moje szczęście to bedzie główkę robić a miał bć sofcik jak zawsze wzystko podgórke !!!co jeszcze może byc ??napiszczie wszechwiedzacy mechanicy audiczek:)

moze i sie nic nie stało ... musisz sprawdzic .. a

przyczyny szukaj w zerwanynym klinie na wale korbowym ... (małe zebate kółeczko pasowe) ... :wink:

Link to comment
Share on other sites

czujnik zamówiony wiec jutro około15 bedzie wszystko wiadomo co i jak:) mam nadzieje ze tylko czujnik G28 bo tego drugiego błedu nie było wcześniej jak sprawdzałem moze naruszyłem jakąś wtyczke jak szukałem G28 <a mieści sie on w 1Z pod filtrem oleju przykręcony na jednego imbusa i idzei do góry z wtyczka:)przynajmniej tak wyczytałem:)i dziś go zdemontowałem zeby zobaczyc co i jak sprawdzic opornośc i mam tylko na 2 pinach z trzech wiec napewna zepsuty bo znalazłem na necie ze na wszystkich na przemian powinien mieć480-1000 a u mnie niedosś ze tylko na 2 to jeszcze 1370 to bedzie wina tego a co przeskoczenia paska to ja narazie nie dopuszczam takiej mysli do głowy bo wtedy to tylko butelka z bezyna i no problem:)czekam na dalsze pomysły i wskazówki jak naprawić moje A4:)[br]Dopisany: 08 Czerwiec 2007, 19:30 _________________________________________________

czujnik G28 to czujnik obrotów silnika ...

bład 00550 - to zle ustawiony (przestawiony kąt wtrysku) ....

jak dla mnie to przeskoczył Ci pasek rozrzadu i przestawiła sie pompa wtryskowa stad furka nie odpala ......

p.s sprawdz koło pasowe na wale korbowym ... !

czujnik nowy i dalej nie pali i jeszcze Spanky mial racje ze pasek przeskoczył 1 zabek masakra:( dlaczego na mnie zawsze to trafia jutro chyba bede rozbierał i zobaczymy co auto powie wiecej mam nadzieje ze zawory cale ale znajac moje szczęście to bedzie główkę robić a miał bć sofcik jak zawsze wzystko podgórke !!!co jeszcze może byc ??napiszczie wszechwiedzacy mechanicy audiczek:)

moze i sie nic nie stało ... musisz sprawdzic .. a

przyczyny szukaj w zerwanynym klinie na wale korbowym ... (małe zebate kółeczko pasowe) ... :wink:

A które to dokladniej to kułeczko wsumie juz złozyłem jeszcze tylko zderzak mi został<urwałem jeszcze sróbę dociskająca wtryski jeszcze jedną na pokrywie wiec jutro mnie czeka wierconko:(::(( jak zwylke pod górke jeszcze musze wszystko sprawdzić ale juz odpaliłem i działa moze troszke inaczej ale chodzi jeszcze nie jeździłem ale jutro myśle skończe i przejade sie, jakies logi tez postaram sie zrobic jak czas pozwoli Pozdrawiam i dzieki za pomoc napewno napisze co i jak po zakończeniu pracy

Link to comment
Share on other sites

czujnik zamówiony wiec jutro około15 bedzie wszystko wiadomo co i jak:) mam nadzieje ze tylko czujnik G28 bo tego drugiego błedu nie było wcześniej jak sprawdzałem moze naruszyłem jakąś wtyczke jak szukałem G28 <a mieści sie on w 1Z pod filtrem oleju przykręcony na jednego imbusa i idzei do góry z wtyczka:)przynajmniej tak wyczytałem:)i dziś go zdemontowałem zeby zobaczyc co i jak sprawdzic opornośc i mam tylko na 2 pinach z trzech wiec napewna zepsuty bo znalazłem na necie ze na wszystkich na przemian powinien mieć480-1000 a u mnie niedosś ze tylko na 2 to jeszcze 1370 to bedzie wina tego a co przeskoczenia paska to ja narazie nie dopuszczam takiej mysli do głowy bo wtedy to tylko butelka z bezyna i no problem:)czekam na dalsze pomysły i wskazówki jak naprawić moje A4:)[br]Dopisany: 08 Czerwiec 2007, 19:30 _________________________________________________

czujnik G28 to czujnik obrotów silnika ...

bład 00550 - to zle ustawiony (przestawiony kąt wtrysku) ....

jak dla mnie to przeskoczył Ci pasek rozrzadu i przestawiła sie pompa wtryskowa stad furka nie odpala ......

p.s sprawdz koło pasowe na wale korbowym ... !

czujnik nowy i dalej nie pali i jeszcze Spanky mial racje ze pasek przeskoczył 1 zabek masakra:( dlaczego na mnie zawsze to trafia jutro chyba bede rozbierał i zobaczymy co auto powie wiecej mam nadzieje ze zawory cale ale znajac moje szczęście to bedzie główkę robić a miał bć sofcik jak zawsze wzystko podgórke !!!co jeszcze może byc ??napiszczie wszechwiedzacy mechanicy audiczek:)

moze i sie nic nie stało ... musisz sprawdzic .. a

przyczyny szukaj w zerwanynym klinie na wale korbowym ... (małe zebate kółeczko pasowe) ... :wink:

A które to dokladniej to kułeczko wsumie juz złozyłem jeszcze tylko zderzak mi został<urwałem jeszcze sróbę dociskająca wtryski jeszcze jedną na pokrywie wiec jutro mnie czeka wierconko:(::(( jak zwylke pod górke jeszcze musze wszystko sprawdzić ale juz odpaliłem i działa moze troszke inaczej ale chodzi jeszcze nie jeździłem ale jutro myśle skończe i przejade sie, jakies logi tez postaram sie zrobic jak czas pozwoli Pozdrawiam i dzieki za pomoc napewno napisze co i jak po zakończeniu pracy

małe zebate na wale korbowym ... tam gdzie tłumik drgan skretnych ... SPRAWDZ KONIECZNIE !!!

Link to comment
Share on other sites

narazie złozyłem auto odpaliło i wogóle ale stuka cos jeszcze i dymi na niebiesko obawiam sie ze zawory pogęło i mam przesrane poprostu ale to moje szczęście zawsze pod górkę!bede rozbierał głowice w następna sobote bo dopiero bede miał części.Zastanawiam sie aby sie nie bawic z pasowaniem zaworów i docieraniem ich <nie zawsze pasuja jak ulał> tylko aby zakupic cała głowice wiadomo bez wałka ale z włozonymi zaworami i spasowanymi oczywiście po regeneracji z renomowanego zakładu we wrocku co o tym myślicie<acha i Vag nic nie pokazuje auto pali na dotyk choc ką wtrysku jest na 42 >pordzcie cos odpowiedniego i mało kosztownego wmiare Pozdrawiam

Spanky zarzuć jaką konkretna radą![br]Dopisany: 13 Czerwiec 2007, 23:09 _________________________________________________auto przestało dymic :) :):) jest czysto za mną juz wszystko gra jescze troche słychac metaliczny dzwięk ale coraz ciszej mozliwe jest zeby zawór sie doklepał??bo mi sei to nie wydaje.a poza tym kat wtrysku ustawiłem dzis na 51-53 tak sie wacha na ciepłym silniczku oczywiście:) zadnych błedów i smigam jak narazie zobaczymy co bedzie.jeszcez jedno pytanko moze odbiega od tematy troszkę ale jak sie ustawia dynamiczny kąt wtrysku??tylko grzebaniem w sofcie?? czy mozna to jakos zrobic normalnie??

Link to comment
Share on other sites

czujnik zamówiony wiec jutro około15 bedzie wszystko wiadomo co i jak:) mam nadzieje ze tylko czujnik G28 bo tego drugiego błedu nie było wcześniej jak sprawdzałem moze naruszyłem jakąś wtyczke jak szukałem G28 <a mieści sie on w 1Z pod filtrem oleju przykręcony na jednego imbusa i idzei do góry z wtyczka:)przynajmniej tak wyczytałem:)i dziś go zdemontowałem zeby zobaczyc co i jak sprawdzic opornośc i mam tylko na 2 pinach z trzech wiec napewna zepsuty bo znalazłem na necie ze na wszystkich na przemian powinien mieć480-1000 a u mnie niedosś ze tylko na 2 to jeszcze 1370 to bedzie wina tego a co przeskoczenia paska to ja narazie nie dopuszczam takiej mysli do głowy bo wtedy to tylko butelka z bezyna i no problem:)czekam na dalsze pomysły i wskazówki jak naprawić moje A4:)[br]Dopisany: 08 Czerwiec 2007, 19:30 _________________________________________________

czujnik G28 to czujnik obrotów silnika ...

bład 00550 - to zle ustawiony (przestawiony kąt wtrysku) ....

jak dla mnie to przeskoczył Ci pasek rozrzadu i przestawiła sie pompa wtryskowa stad furka nie odpala ......

p.s sprawdz koło pasowe na wale korbowym ... !

czujnik nowy i dalej nie pali i jeszcze Spanky mial racje ze pasek przeskoczył 1 zabek masakra:( dlaczego na mnie zawsze to trafia jutro chyba bede rozbierał i zobaczymy co auto powie wiecej mam nadzieje ze zawory cale ale znajac moje szczęście to bedzie główkę robić a miał bć sofcik jak zawsze wzystko podgórke !!!co jeszcze może byc ??napiszczie wszechwiedzacy mechanicy audiczek:)

moze i sie nic nie stało ... musisz sprawdzic .. a

przyczyny szukaj w zerwanynym klinie na wale korbowym ... (małe zebate kółeczko pasowe) ... :wink:

A które to dokladniej to kułeczko wsumie juz złozyłem jeszcze tylko zderzak mi został<urwałem jeszcze sróbę dociskająca wtryski jeszcze jedną na pokrywie wiec jutro mnie czeka wierconko:(::(( jak zwylke pod górke jeszcze musze wszystko sprawdzić ale juz odpaliłem i działa moze troszke inaczej ale chodzi jeszcze nie jeździłem ale jutro myśle skończe i przejade sie, jakies logi tez postaram sie zrobic jak czas pozwoli Pozdrawiam i dzieki za pomoc napewno napisze co i jak po zakończeniu pracy

kłania się chyba zakup klucza dynamometrycznego...?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...