[B5 AFN] Logi do analizy - brak mocy
0

    2 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam,

    Autko ma mało mocy, strasznie długo się rozpędza a z 4 osobami na pokładzie ledwie zipie (Vmax 130-140).

    Z tego, co zrozumiałem z logów, to turbina cały czas jest wysterowana na 93% i do 4200 obr nie daje żądanego ciśnienia...

    Poniżej logi.

    Statyczne

    00, 01, 03:

    1Nq50.jpg

    04, 07, 13:

    1Nxzr.jpg

    14, 18, 23:

    1NRwA.jpg

    Statyczne Basic Settings

    00:

    1O2_i.jpg

    03, 04:

    1O7ZA.jpg

    11:

    1OcYS.jpg

    Dynamiczne

    00, 01:

    1MDc9.jpg

    03, 04:

    1Nb79.jpg

    08, 10, 11:

    1Ng6r.jpg

    Pozdrawiam,

    Krzysiek.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Do sprawdzenia :

    - uklad podcisnien - przewody - przedmuchac/wymienic

    - zawór N75 - sprawdzic wtyczke i polaczenia

    Do ustawienia statyczny kat wtrysku.

    Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy