Jump to content
IGNORED

[b6 awx] Zamula jak sie nagrzeje


Szawel
 Share

Recommended Posts

Do tego watku niezbedne bede logi (ale nie zdazylem ich zgrac z laptopa i mi dysk w nim padl :wallbash: ) postaram sie jak najszybciej je tu umiescic. Autko zimne jezdzi normalnie ciagnie od dolu w calym zakresie obrotow, jak zlapie temperature temperature pracy ok 90 to zaczyna sie mul, nie ciagnie dobrze, albo ciagnie od 3tys obrotow. Logi robilem i na pierwszy rzut oka przeplywka daje za malo bo ok 700mg/R a wiem ze powinno byc ok 1200. Jakie moga byc przyczyny oprocz typowych (przeplywka wstawiona nowa, nieszczelnosci nie ma), oproz tego turbo po regneracji, n75 nowe. Czy moze to miec cos wspolnego z pompowtryskami lub sama pompa? Czy EGR moze miec z tym cos wspolnego? Czy moze jakis czujnik temp?

Link to comment
Share on other sites

Ja mialem Tak i okazało sie ze Gumowa Rurka Łaczaca Turbine z komora spalania Bodajze :gwizdanie: Pekla. A wiec gdy silnik byl zimny guma byla twarda to nie puszczala spalin... Ale gdy sie rozgrzal to lecialy spalinki i Mulil :)

Jest Jeszcze czarna Opcja.. Uszczelka Pod Głowica :decayed:

POZDRAWIAM

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...