Jump to content

maniekkg

Pasjonat
  • Content Count

    47
  • Joined

  • Last visited

Community Reputation

0

About maniekkg

Informacje

  • First name
    Mariusz
  • Location
    dolnośląskie

Car

  • Car model
    A4 B8
  • Car body
    Sedan
  • Year of production
    2010
  • Engine
    1.8 TFSI
  • Engine code
    CDHA
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB

Recent Profile Visitors

717 profile views
  1. Chińskie gówno już przerabiałem 3 razy, 3 rodzaje, wytrzymują rok, max pół tora i do wymiany a ori na lata jest.
  2. Dzięki za odpowiedź, u mnie w ciągu 2 tygodni juz kilka razy w weekend podłącze kompa zobaczę jaki błąd pokazuje
  3. Witam kolego możesz napisac co było przyczyną, bo od tygodnia mam ten sam problem .
  4. Witam u mnie od tygodnia podobnie, dwa razy sie zdarzyło ze z rana diody w jednej lampie sie nie zaświeciły i wyskoczył błąd, po ponownym uruchomieniu wszystko OK Rozwikłał to ktoś o co chodzi ?
  5. Zna ktoś rozmiary lub nr katalogowe obejmy tłumika tej podwójnej na końcu i tej pojedynczej na środku B8 1.8 TFSI 120KM
  6. Witam, dawno się nie odzywałem, a więc po remoncie silnika oczywiście na pobór oleju, a było to w 2016 roku u kolegi kixi4 zrobiłem 55 tyś. i cały czas ta sama norma, czyli na 15 tyś. jakieś 0,7 do 1 litra. Tak więc polecam taki remont, no i oczywiście kolegę kixi4 bo zna się na robocie.
  7. Witam, dawno się nie odzywałem, a więc po remoncie silnika oczywiście na pobór oleju, a było to w 2016 roku u kolegi kixi4 zrobiłem 55 tyś. i cały czas ta sama norma, czyli na 15 tyś. jakieś 0,7 do 1 litra. Tak więc polecam taki remont, no i oczywiście kolegę kixi4 bo zna się na robocie.
  8. No i błendów zero, ale doszedłem do tego co to było w kodowaniu bit 4 był odznaczony, no i chyba z mojej winy ? bo z miesiąc temu cos tam grzebałem i pewnie to odznaczyłem a ze jeździłem cały czas na AUTO to nie zauważyłem zaznaczyłem go z powrotem i wszystko wróciło do normy Wielkie dzieki za chęci wrclaguna ? no i oczywiście doszedłem do tego dzieki twoim wpisom na forum ?
  9. Witam, mam taki problem klimatronik jedno strefowy, włączone auto i wszystko śmiga, chciałem zmienić na ustawienie ręczne moc nadmuchu i gdzie ma dmuchać, i nie mogę zmienić, dioda sie na guzikach zapala po czym gaśnie i dalej chodzi tylko AUTO, a i na monitorze też nie pokazuje nic, czyli tych okienek od predkości nadmuchu czy ustawień nogi, szyba itd. Bardzo proszę o pomoc, czy mogło się coś rozkodować
  10. A w tylnej półce w sedanie jakiej wielkości jest ten basowy głośnik
×
×
  • Create New...