Jump to content

rajek1233

Pasjonat
  • Content Count

    21
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

1

About rajek1233

Informacje

  • First name
    Damian
  • Location
    Przewóz

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    2005
  • Engine
    1.8 T
  • Engine code
    BFB
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB

Recent Profile Visitors

151 profile views
  1. Dzisiaj walczylem pół dnia z zrzuceniem miski olejowej. W misce były z 4 większe kawałki plastików i kilka małych. Troche od rurki bagnetu a trochę pewnie nalecialo teraz bo wymieniłem też rurkę od odmy bo była peknieta. Zobaczyłem właśnie dzisiaj po odkręceniu korka oleju że Góra jest sucha dlatego zrzuciłem miskę. Z tego co piszecie że przy nowym na poczatku sa takie oznaki i do tego może doszło że smok był przytkany trochę i nie dostał na czas oleju i takie mogły być tego rezultaty. Miska założona, silikon nabiera mocy także może w czwartek lub piątek zaleje świeży olej i dam znac co się dzieje dalej
  2. Witam. Tak jak w temacie wczoraj po wymianie kompletu napinacza z łańcuchem 2 x uszczelniacze uszczelka, komplet popychacze zaworowych i przy tym kompletny rozrząd po odpaleniu chodzi jak diesel, brzeczenie dochodzi z okolic napinacza. Pierwsze dwa odpalenia silnik wszedł na obroty i po chwili spadał jakby miał zaraz zasnąć i za chwilę znowu wchodził na obroty i tak z 3 razy aż w końcu zgasł. I tak przy 3 odpaleniu już było normalnie. Jaka może być przyczyną pracy nowego napinacza firmy SWAG?
  3. Witam. Mam pytanie odnosnie wymiany rozrządu w a4 b7 1.8 t bfb. Czy wymiana różni się czymś od wymiany w a4 b6? Czy warto kupic do wymiany blokadę napinacza?
  4. Witam. Czy jest może jeszcze ktoś kto sprzedaje kompletne rozrządy na forum z dobrego źródła? Czytałem tematy ale u Dzika już nie widzę sprzedaży. Pacjent to a4 b7 1.8 T kod silnika BFB
  5. No właśnie masa sprwawdzana była,:/ auto poszła do elektromechanika i dam znac co i jak
  6. Sprawdzałem ? już nie mam pomysłów
  7. Tylko że napięcie jest mierzone na odpietej wtyczce i go nie ma a elektryka jest stara więc nawet jak są inne to napięcie powinno być na wtyczce, dobrze mówię?
  8. Podsyłam fotę zaznaczony który był sprawdzany
  9. Sprostowanie. Z silnika AFN na AVG
  10. Witam. Po przekładce silnika z afn na afg silnik nie odpala. Przekładany był silnik a ECU i wiązka elektryczna została od AFN-a. Problem polega na tym że na wtyczce od elektrozaworu nie ma napięcia. Od pinu wtyczki do wtyczki w ECU jest przepływ czyli z kablem raczej ok. Przekaźnik sprawdzany, zamieniany na inny więc to też odpada. Czy to może być ECU że nie daje napięcia? W załączniku zdjęcie błędów które występują. Dzięki i pozdrawiam
  11. Tak zrobię. A w związku ze sprzęgłem tzn?
  12. Oby tak było to jeszcze pytanie czy warto coś zrobić wymienic przy przekładce silnika z racji tego że wszystko będzie na wierzchu?
  13. Jednak biorę cały silnik z osprzętem a nie goły słupek. Czyli będzie zabawa z kompem tak?
  14. Tzn ze jak podłącze wszystko pod stary osprzęt to kąty wtrysku itd będzie wszystko pasować ze starym kompem?
×
×
  • Create New...