Jump to content

eminem9307

Pasjonat
  • Content Count

    27
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About eminem9307

Informacje

  • First name
    Patryk
  • Location
    Wałbrzych

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    2005
  • Engine
    2.5 TDI V6
  • Engine code
    BDG
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. eminem9307

    Bi Led Koito 3A

    Masz jakieś zdjęcia z montażu biledow ? Dużo trzeba rzeźbic?
  2. eminem9307

    EGR OFF

    a co wyłączyłeś i jest znacząca różnica ?
  3. eminem9307

    [2.5tdi BAU]

    drugi to zaśniedziały kabel od ABS ? ktoś nie podmieniał w kierownicy modułu ? może źle jest zakodowany i czasami szaleje ?
  4. turbo ? dolot , moze spadła jakaś delikatnie obejma albo dziurka w intercoolerze mała
  5. miałem to samo ahahhaha problem w tym ze każdy mechanik mówił ze czujnik oleju nie ma prawa mieć wpływu na co kol wiek !! właśnie czujnik tu ma dużo do gadania ... każdy schemat pokazuje niby ze czujnik oleju nie ma nic od grzania świec,a właśnie ma duzo , wymień go ,albo kabel i bedzie pieknie !
  6. sprawdź kable od instalacji wtyczki może gdzieś są przepalone i idzie zwarcie ?
  7. bo te pompy są zablokowane , najlepiej z końcówką K wtedy dostęp jest, dlatego te pompy można modzić, są droższe ale łatwiej się to ogarnia ! chyab zostaje lutowanie elektroniki ze starej pompy
  8. eminem9307

    EGR OFF

    Egr w tych modelach trzeba wyłączyć przede wszystkim programowo ! wtedy nie trzeba nic zaślepiać podobno troszku wolniej się auto nagrzewa .
  9. proszę o pomoc auto dziwnie się zachowuje, raz pięknie przyspiesza a czasami muł...... przy 140 potrafi szarpnąć ,trudno pali, zero błędów vag pompy itp ;/ ps program zrobiony na 185 km ... Dynamiczny: Grupy 001, 004: http://vaglogi.pl/log-001_004_kQgqEg.html Grupa 001: http://vaglogi.pl/log-001_DTejF.html Grupy 003, 008, 011: http://vaglogi.pl/log-003_008_011_D86tyKl.html Grupy 003, 011: http://vaglogi.pl/log-003_011_6aVbG.html Grupa 003: http://vaglogi.pl/log-003_60Idw.html Grupa 004: http://vaglogi.pl/log-004_P33LIoR.html Grupa 008: http://vaglogi.pl/log-008_S77Q79.html Grupa 010: http://vaglogi.pl/log-010_w5Q4439.html Grupy 010, 011: http://vaglogi.pl/log-011_010_oohfq9V.html Grupa 011: http://vaglogi.pl/log-011_x9FI554.html Grupa 003: http://vaglogi.pl/log-003_5qEhP4.html Grupa 004: http://vaglogi.pl/log-004_2YO35N8.html Grupa 011: http://vaglogi.pl/log-011_1Q5f5Ik.html Grupa 013: http://vaglogi.pl/log-013_Kzi457z.html Grupa 014: http://vaglogi.pl/log-014_4Udjxh.html Grupa 018: http://vaglogi.pl/log-018_Sdof88.html Grupa 001: http://vaglogi.pl/log-001_2SqUz2r.html Grupa 003: http://vaglogi.pl/log-003_uChPnX.html Grupa 004: http://vaglogi.pl/log-004_XFh33fz.html Grupa 007: http://vaglogi.pl/log-007_QsP44w.html Grupa 011: http://vaglogi.pl/log-011_U84x9pl.html Grupa 000: http://vaglogi.pl/log-000_5T820.html Basic settings: Grupy 001, 004: http://vaglogi.pl/log-001_004_kQgqEg.html Grupa 001: http://vaglogi.pl/log-001_DTejF.html Grupy 003, 008, 011: http://vaglogi.pl/log-003_008_011_D86tyKl.html Grupy 003, 011: http://vaglogi.pl/log-003_011_6aVbG.html Grupa 003: http://vaglogi.pl/log-003_60Idw.html Grupa 004: http://vaglogi.pl/log-004_P33LIoR.html Grupa 008: http://vaglogi.pl/log-008_S77Q79.html Grupa 010: http://vaglogi.pl/log-010_w5Q4439.html Grupy 010, 011: http://vaglogi.pl/log-011_010_oohfq9V.html Grupa 011: http://vaglogi.pl/log-011_x9FI554.html Grupa 003: http://vaglogi.pl/log-003_5qEhP4.html Grupa 004: http://vaglogi.pl/log-004_2YO35N8.html Grupa 011: http://vaglogi.pl/log-011_1Q5f5Ik.html Grupa 013: http://vaglogi.pl/log-013_Kzi457z.html Grupa 014: http://vaglogi.pl/log-014_4Udjxh.html Grupa 018: http://vaglogi.pl/log-018_Sdof88.html Grupa 001: http://vaglogi.pl/log-001_2SqUz2r.html Grupa 003: http://vaglogi.pl/log-003_uChPnX.html Grupa 004: http://vaglogi.pl/log-004_XFh33fz.html Grupa 007: http://vaglogi.pl/log-007_QsP44w.html Grupa 011: http://vaglogi.pl/log-011_U84x9pl.html Grupa 000: http://vaglogi.pl/log-000_5T820.html Statyczny: Grupy 001, 004: http://vaglogi.pl/log-001_004_kQgqEg.html Grupa 001: http://vaglogi.pl/log-001_DTejF.html Grupy 003, 008, 011: http://vaglogi.pl/log-003_008_011_D86tyKl.html Grupy 003, 011: http://vaglogi.pl/log-003_011_6aVbG.html Grupa 003: http://vaglogi.pl/log-003_60Idw.html Grupa 004: http://vaglogi.pl/log-004_P33LIoR.html Grupa 008: http://vaglogi.pl/log-008_S77Q79.html Grupa 010: http://vaglogi.pl/log-010_w5Q4439.html Grupy 010, 011: http://vaglogi.pl/log-011_010_oohfq9V.html Grupa 011: http://vaglogi.pl/log-011_x9FI554.html Grupa 003: http://vaglogi.pl/log-003_5qEhP4.html Grupa 004: http://vaglogi.pl/log-004_2YO35N8.html Grupa 011: http://vaglogi.pl/log-011_1Q5f5Ik.html Grupa 013: http://vaglogi.pl/log-013_Kzi457z.html Grupa 014: http://vaglogi.pl/log-014_4Udjxh.html Grupa 018: http://vaglogi.pl/log-018_Sdof88.html Grupa 001: http://vaglogi.pl/log-001_2SqUz2r.html Grupa 003: http://vaglogi.pl/log-003_uChPnX.html Grupa 004: http://vaglogi.pl/log-004_XFh33fz.html Grupa 007: http://vaglogi.pl/log-007_QsP44w.html Grupa 011: http://vaglogi.pl/log-011_U84x9pl.html Grupa 000: http://vaglogi.pl/log-000_5T820.html
  10. zauważyłem dziś rano ze auto co mnie juz nie dziwi przy -5 grzało świece 3 sekundy po czym odpaliło trzymając 800 obrotów.... stałem w miejscu jakiś czas i kiedy ciecz chłodząca osiągneła temperaturę 50 stopni obroty silnika wzrastają do 1200 czyli jak by dopiero się zapalił silnik i obroty po chwili spadają.. zgasze auto ciecz ma tak 55 stopni i wtedy świece grzeje 50 lat po czym odrazu po odpaleniu auto wchodzi w tryb awaryjny tzn taki org tryb że podnosi obroty silnika , dział to jedynie przy tem na minusie w tym modelu ... macie jakeiś pomysły bo mi juz ręce opadają , przy wzrastaniu obrotów słyszałem charakterystyczny KLIK z lewej strony pod kierownicą, czyżby jakiś przekaźnik ? ten od świec jest w inny miejscu wiec pytam co to za cholera nie domaga ?;/
  11. ogólnie tak ,mam znajomego mechanika który zajmuje się chiptuningiem, poprosiłem go aby wgrał mi seryjną mape, tak żeby nie przeprogramować grzania świec, na tym co mam , wgrał serie odrazu podkręcił co trzeba no jest gnuj , aczkolwiek świece jak grzały przy 50 stopniach 20 lat , tak grzeją dalej ;/ ... ustawiliśmy już przy okazji tez ta synchronizacje rozrządu , wszystko jest super , aczkolwiek dalej problem pozostał .... sprawdzaliśmy przekaźnik wyglądał na sprawny, aczkolwiek nie mieliśmy z czym podmienić . moje pytanie czy coś prócz przekaźnika może mieć jeszcze wpływ na grzanie świec ? można jakoś przekaźnik sprawdzić ? czy kupić nowy i wymienić ?
  12. Witam po sesji maiłem czas usiąść na spokojnie z vag com i posprawdzać pewne wartości , a wiec : g62 : sprawdzenie na rozgrzanym silniku dał owartosci w silniku w pomiarach temperatura 92.4 , lecz w instrumentach pomiarach wartości, wartość wynosiła 86 stopni ;/ czy to nie za duża różnica jak na nowy czujnik? Wszystko tutaj czytałem i myślałem, ogólnie kolega na słuch stwierdził ze synchronizacja rozrządu chyba jest źle ustawiona (mówił że pewnie źle ustawili, i źle musiał palić na lekko rozgrzanym silniku dlatego wydłużyli czas grzania świec ...a rozrząd był robiony przed sprzedażą auta, czyli dość nie dawno ) sprawdziłem i dodaje zrzuty synchronizacji : https://a6forum.pl/2-5-tdi-regulacja-kata-wtrysku-poradnik-t44.html << z tego poradnika wywnioskowałem że mam coś nie tak na pewno z kątek wtrysku tzn synchronizacją rozrządu moje pytanie, bo synchro ogarnę na dniach , ale jak ustawić oryginalnie te modulowanie świec żarowych , tak żeby tylko wtedy kiedy jest >5+ grzało świece ??? teraz mam pewnie tak ustawione że jak mam poniżej 70 stopni t oauto mi grzeje świece jak szalone a keidy jest np 0 stopni to grzeje 15 sekund jak sprawić żeby wróciło do oryginalnego stanu ????
  13. Witam serdecznie pacjent jak w tytule , w sumie pacjentka , audi a4 by7 2.5 tdi BDG 163 KM.. Problem polega na tym, że kupiłem auto z dziwnym uszkodzeniem, grzeje długo świece żarowe i podnosi obroty do 1200 za raz po odpaleniu uspokaja się po około 1 minuty , nie zauważyłem tego gdyż kupowałem jak było -10 stopni Celsiusza wiec wydawało mi się że tak po prostu jest i podobno tak własnie maja te silniki ,że jak jest -20 stopni to ta się lubi zrobić .. Problem w tym ,że mi jak jest +10 stopni czasami tak robi , a jak jest np - 5 stopni nie grzeje świec wcale... Przeszukałem fora , diagnoza prosta , czujnik g62 czyli temperatury płynu chłodzącego do wymiany (nadmienię jedynie że w Vagu nie wskazywało na ten czujnik), wymieniłem na nowy Febi i to samo, raz grzeje raz nie , raz wtedy kiedy trzeba a raz + 10 stopnia auto się zachowuje jak by było -30 . Czasami jest dobrze , lecz też tutaj są 2 przypadki , czasami nie grzeje świec ale po odpaleniu minie około 20 sec i nagle sobie i tak podnosi obroty do 1200, a czasami normalnie trzyma dobre obroty .. Vag nie pokazuje błędów . Proszę o pomoc
×
×
  • Create New...